<!DOCTYPE html>
<html lang="tr">
<head>
<title>&quot;Feretiko&quot; ekmek teknesi oldu | Çumrapostası Gazetesi</title>
<link rel="profile" href="//gmpg.org/xfn/11">
<link rel="pingback" href="http://www.cumrapostasi.com/xmlrpc.php">
<meta charset="UTF-8">
<link rel="amphtml" href="http://www.cumrapostasi.com/amp/feretiko-ekmek-teknesi-oldu/">	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,600|Quicksand:300,400,500,700|Archivo+Narrow:400,700&subset=latin-ext" rel="stylesheet"> 
<!-- All in One SEO Pack 2.12.1 by Michael Torbert of Semper Fi Web Design[44,118] -->
<meta name="description"  content="KAYSERİ (AA) - ERGÜN HAKTANIYAN - Çocukluğunda anneannesinden görüp öğrendiği feretiko dokumacılığını mesleği haline getiren Emine Kanberoğlu, 29 yıldır" />
<meta name="keywords"  content="emine kanberoğlu,feretiko,kayseri,kültür &amp; sanat" />
<link rel="canonical" href="http://www.cumrapostasi.com/feretiko-ekmek-teknesi-oldu/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Çumrapostası Gazetesi &raquo; &#8220;Feretiko&#8221; ekmek teknesi oldu yorum beslemesi" href="http://www.cumrapostasi.com/feretiko-ekmek-teknesi-oldu/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumrapostasi.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<style type="text/css">
.wp-pagenavi{margin-left:auto !important; margin-right:auto; !important}
</style>
<!-- <link rel='stylesheet' id='milat-css'  href='http://www.cumrapostasi.com/wp-content/plugins/milat-jquery-automatic-popup/lib/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumrapostasi.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.cumrapostasi.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='css-css'  href='http://www.cumrapostasi.com/wp-content/themes/wphaber/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='icons-css'  href='http://www.cumrapostasi.com/wp-content/themes/wphaber/css/icons.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cumrapostasi.com/wp-content/cache/wpfc-minified/7wa3aw27/9x7l7.css" media="all"/>
<link rel='stylesheet' id='roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900&#038;subset=latin-ext&#038;ver=5.0.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='fancybox-css-css'  href='http://www.cumrapostasi.com/wp-content/themes/wphaber/css/jquery.fancybox.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-pagenavi-style-css'  href='http://www.cumrapostasi.com/wp-content/plugins/wp-pagenavi-style/css/red_black.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cumrapostasi.com/wp-content/cache/wpfc-minified/pz3mnm1/9x7l7.css" media="all"/>
<script src='//www.cumrapostasi.com/wp-content/cache/wpfc-minified/dh7truz1/9x7l7.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/milat-jquery-automatic-popup/lib/js/jquery.1.7.1.js'></script> -->
<!-- <script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/milat-jquery-automatic-popup/lib/js/jquery-milat.js'></script> -->
<!-- <script type='text/javascript' src='http://www.cumrapostasi.com/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='http://www.cumrapostasi.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<!-- <script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/themes/wphaber/js/jquery-1.8.3.min.js'></script> -->
<!-- <script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/themes/wphaber/js/scripts.js'></script> -->
<!-- <script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/themes/wphaber/js/jquery.fancybox.min.js'></script> -->
<link rel='https://api.w.org/' href='http://www.cumrapostasi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cumrapostasi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumrapostasi.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Eldivan kirazı rekoltesinde büyük düşüş' href='http://www.cumrapostasi.com/eldivan-kirazi-rekoltesinde-buyuk-dusus/' />
<link rel='next' title='Ulaş Kaymakam Vekili Dalak eğitimcileri kutladı' href='http://www.cumrapostasi.com/ulas-kaymakam-vekili-dalak-egitimcileri-kutladi/' />
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='http://www.cumrapostasi.com/?p=212431' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumrapostasi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumrapostasi.com%2Fferetiko-ekmek-teknesi-oldu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumrapostasi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumrapostasi.com%2Fferetiko-ekmek-teknesi-oldu%2F&#038;format=xml" />
<style type="text/css">
.wp-pagenavi
{
font-size:12px !important;
}
</style>
<!-- Analytics by WP-Statistics v12.6.5 - https://wp-statistics.com/ -->
<style>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</style><script>
var cities = [{"adi":"ADANA"},{"adi":"ADIYAMAN"},{"adi":"AFYONKARAH\u0130SAR"},{"adi":"A\u011eRI"},{"adi":"AKSARAY"},{"adi":"AMASYA"},{"adi":"ANKARA"},{"adi":"ANTALYA"},{"adi":"ARDAHAN"},{"adi":"ARTV\u0130N"},{"adi":"AYDIN"},{"adi":"BALIKES\u0130R"},{"adi":"BARTIN"},{"adi":"BATMAN"},{"adi":"BAYBURT"},{"adi":"B\u0130LEC\u0130K"},{"adi":"B\u0130NG\u00d6L"},{"adi":"B\u0130TL\u0130S"},{"adi":"BOLU"},{"adi":"BURDUR"},{"adi":"BURSA"},{"adi":"\u00c7ANAKKALE"},{"adi":"\u00c7ANKIRI"},{"adi":"\u00c7ORUM"},{"adi":"DEN\u0130ZL\u0130"},{"adi":"D\u0130YARBAKIR"},{"adi":"D\u00dcZCE"},{"adi":"ED\u0130RNE"},{"adi":"ELAZI\u011e"},{"adi":"ERZ\u0130NCAN"},{"adi":"ERZURUM"},{"adi":"ESK\u0130\u015eEH\u0130R"},{"adi":"GAZ\u0130ANTEP"},{"adi":"G\u0130RESUN"},{"adi":"HAKKAR\u0130"},{"adi":"HATAY"},{"adi":"I\u011eDIR"},{"adi":"ISPARTA"},{"adi":"\u0130STANBUL"},{"adi":"\u0130ZM\u0130R"},{"adi":"KAHRAMANMARA\u015e"},{"adi":"KARAB\u00dcK"},{"adi":"KARAMAN"},{"adi":"KARS"},{"adi":"KASTAMONU"},{"adi":"KAYSER\u0130"},{"adi":"K\u0130L\u0130S"},{"adi":"KIRIKKALE"},{"adi":"KIRKLAREL\u0130"},{"adi":"KIR\u015eEH\u0130R"},{"adi":"KOCAEL\u0130"},{"adi":"KONYA"},{"adi":"K\u00dcTAHYA"},{"adi":"MALATYA"},{"adi":"MAN\u0130SA"},{"adi":"MARD\u0130N"},{"adi":"MERS\u0130N"},{"adi":"MU\u011eLA"},{"adi":"MU\u015e"},{"adi":"NEV\u015eEH\u0130R"},{"adi":"N\u0130\u011eDE"},{"adi":"ORDU"},{"adi":"OSMAN\u0130YE"},{"adi":"R\u0130ZE"},{"adi":"SAKARYA"},{"adi":"SAMSUN"},{"adi":"\u015eANLIURFA"},{"adi":"S\u0130\u0130RT"},{"adi":"S\u0130NOP"},{"adi":"\u015eIRNAK"},{"adi":"S\u0130VAS"},{"adi":"TEK\u0130RDA\u011e"},{"adi":"TOKAT"},{"adi":"TRABZON"},{"adi":"TUNCEL\u0130"},{"adi":"U\u015eAK"},{"adi":"VAN"},{"adi":"YALOVA"},{"adi":"YOZGAT"},{"adi":"ZONGULDAK"}];</script><style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style>	<script type="text/javascript">
var ajax_url = 'http://www.cumrapostasi.com/callback';
var mobile = false;
var lazy = false;
</script>
</head>
<body>
<header class="header-1">
<div class="top">
<div class="center">
<ul class="social-menu">
<li><a href="http://www.cumrapostasi.com/feed/"><i class="fa fa-rss"></i></a></li>
</ul>
<ul class="top-menu"><li><a href="http://www.cumrapostasi.com/foto-galeri/">Foto Galeri</a></li>
<li><a target="_blank" href="http://www.cumrapostasi.com/haber-gonder/">Haber Gönder</a></li>
<li><a href="http://www.cumrapostasi.com/kunye/">Künye</a></li>
<li><a href="http://www.cumrapostasi.com/iletisim/">İletişim</a></li>
</ul>		</div>
</div>
<div class="logo-area ">
<div class="center">
<a href="http://www.cumrapostasi.com" class="logo"><img src="http://www.cumrapostasi.com/wp-content/themes/wphaber/images/logo.png" /></a>
<div class="logo-right">
<div class="hbrad ana-logo "><a href="http://www.torku.com.tr" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-193906" src="http://www.cumrapostasi.com/wp-content/uploads/2019/03/728x90.gif" alt="" width="728" height="90" /></a>
</div>				<div class="hava">
<div class="hava-sehir">
<select name="sehir" class="selectjs hava-getir-mini" data-load="cities" data-selected="KONYA"></select>
</div>
<div class="hava-durum">
<span class="hava-img">	
<span class="fa-hava wi wi-day-sunny"></span>
<strong>22°</strong>
</span>
<span class="hava-c">
Açık						</span>
</div>
</div>
<div class="doviz">
<ul>
<li>
<span class="doviz-kur">EURO</span>
<span class="doviz-fyt">6.39 <i class="fa fa-arrow-up"></i></span>
</li>
<li>
<span class="doviz-kur">DOLAR</span>
<span class="doviz-fyt">5.66 <i class="fa fa-arrow-up"></i></span>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="menu-holder  bg">
<div class="center">
<ul class="menu"><li><a href="/">Ana Sayfa</a></li>
<li><a href="http://www.cumrapostasi.com/cumra-haberleri/">Çumra Haber</a></li>
<li><a href="http://www.cumrapostasi.com/konya-haberleri/">Konya Haber</a></li>
<li><a href="http://www.cumrapostasi.com/guncel-haber/">Güncel</a></li>
<li><a href="http://www.cumrapostasi.com/dunyadan-haber/">Dünya</a></li>
<li><a href="http://www.cumrapostasi.com/ekomomi-haber/">Ekonomi</a></li>
<li><a href="http://www.cumrapostasi.com/magazin/">Magazin</a></li>
<li><a href="http://www.cumrapostasi.com/siyaset-haber/">Siyaset</a></li>
<li><a href="http://www.cumrapostasi.com/spor-haberleri/">Spor</a></li>
</ul>			
<span class="dropdown-opener">
<i class="fa fa-bars"></i>
<ul class="dropdown"><li><a href="http://www.cumrapostasi.com/wp-admin/nav-menus.php?action=edit&amp;menu=76870"><i class="fa fa-caret-right"></i>DÜZENLE</a></li>
<li><a href="http://www.cumrapostasi.com/bilimteknoloji/"><i class="fa fa-caret-right"></i>Bilim&Teknoloji</a></li>
<li><a href="http://www.cumrapostasi.com/egitim/"><i class="fa fa-caret-right"></i>Eğitim</a></li>
<li><a href="http://www.cumrapostasi.com/ilginc-haberler/"><i class="fa fa-caret-right"></i>İlginç Haberler</a></li>
<li><a href="http://www.cumrapostasi.com/kultur-sanat/"><i class="fa fa-caret-right"></i>Kültür & Sanat</a></li>
<li><a href="http://www.cumrapostasi.com/saglik/"><i class="fa fa-caret-right"></i>Sağlık</a></li>
<li><a href="http://www.cumrapostasi.com/tarim/"><i class="fa fa-caret-right"></i>Tarım</a></li>
<li><a href="http://www.cumrapostasi.com/yasam/"><i class="fa fa-caret-right"></i>Yaşam</a></li>
</ul>			</span>
</div>
</div>
<div class="menu-alt  " data-fixed>
<div class="center">
<div class="sondakika">
<div class="sondakika-title">
<i class="fa fa-clock-o"></i> SON DAKİKA</div>
<ul class="sondakika-haberler" id="sondakika" data-active="0">
<li><div><span>08:29</span> <a href="http://www.cumrapostasi.com/cumra-belediye-baskani-dr-mehmet-oguzdan-ogretmenler-gunu-mesaji/">ÇUMRA BELEDİYE BAŞKANI DR.MEHMET OĞUZ’DAN ÖĞRETMENLER GÜNÜ MESAJI</a></div></li>
<li><div><span>08:57</span> <a href="http://www.cumrapostasi.com/cumra-belediyesi-kisa-hazir/">ÇUMRA BELEDİYESİ  KIŞA HAZIR</a></div></li>
<li><div><span>08:54</span> <a href="http://www.cumrapostasi.com/pankobirlik-genel-baskani-recep-konukuyelerimizin-karsisina-basimiz-dik-alnimiz-ak-ciktik/">Pankobirlik Genel Başkanı Recep Konuk:“ÜYELERİMİZİN KARŞISINA BAŞIMIZ DİK, ALNIMIZ AK ÇIKTIK”</a></div></li>
<li><div><span>08:20</span> <a href="http://www.cumrapostasi.com/gida-tarim-ve-hayvancilik-bakani-ahmet-esref-fakibabayemedigim-bir-eti-baskasina-yedirmem/">Gıda, Tarım ve Hayvancılık Bakanı Ahmet Eşref Fakıbaba:“YEMEDİĞİM BİR ETİ  BAŞKASINA YEDİRMEM”</a></div></li>
</ul>
<span class="sagsol sol"><i class="fa fa-angle-up"></i></span>
<span class="sagsol sag"><i class="fa fa-angle-down"></i></span>
</div>
<div class="arama">
<form method="GET" action="">
<input type="text" name="s" value="" placeholder="Aramak için yazın.." />
</form>
</div>
<i class="fa fa-search search-opener"></i>
</div>
</div>
</header>
<main >
<div class="center">
<article class="haber-detay">
<div class="haber-ust">
<h1 data-id="212431">&#8220;Feretiko&#8221; ekmek teknesi oldu</h1>
<ul class="breadcrumb">
<li><a href="http://www.cumrapostasi.com">Anasayfa</a></li>
<li><a href="http://www.cumrapostasi.com/kultur-sanat/">Kültür &amp; Sanat</a></li>
<li>&#8220;Feretiko&#8221; ekmek teknesi oldu</li>
</ul>
</div>
<div class="haber-detay-left">
<div class="haber-share">
<ul>
<li><span class="fa fa-facebook"></span></li>
<li><span class="fa fa-twitter"></span></li>
<li><span class="fa fa-google"></span></li>
<li><span class="fa fa-whatsapp"></span></li>
<li><span class="fa fa-envelope-o"></span></li>	<li><span class="fa fa-print"></span></li>	</ul>				<span class="haber-shortinfo">
<span class="haber-kat"><span class="bg">Kültür &amp; Sanat</span></span> -
<span class="haber-date">2 Temmuz 2019 12:15</span>
<span class="haber-buyut">A <i class="fa fa-plus"></i></span>
<span class="haber-kucult">A <i class="fa fa-minus"></i></span>
</span>
<div class="clear"></div>
</div>
<figure class="haber-resim">
<img src="http://www.cumrapostasi.com/wp-content/uploads/2019/07/feretiko-ekmek-teknesi-oldu_06da966.jpg" />
</figure>
<div class="haber-icerik">
<div class="hbrad single "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cumrapostasi 300x250 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9991388735890834"
data-ad-slot="2726324280"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>KAYSERİ (AA) &#8211; ERGÜN HAKTANIYAN &#8211; Çocukluğunda anneannesinden görüp öğrendiği feretiko dokumacılığını mesleği haline getiren Emine Kanberoğlu, 29 yıldır tezgahında şekillenen el emeği göz nuru ürünlerle geçimini sağlıyor.</p>
<p>Rize&#039;de yaşayan ve &quot;1. Ulusal El Sanatları Festivali&quot; için Kayseri&#039;ye gelen 48 yaşındaki Emine Kanberoğlu, kendir ipliğinden &quot;feretiko (Rize bezi)&quot; dokumacılığıyla hazırladığı göz nuru ürünlerini satıyor.</p>
<p>Emine Kanberoğlu, AA muhabirine yaptığı açıklamada, dokuma sanatı feretikonun ham maddesinin kendir ipi olduğunu söyledi.</p>
<p>Rize&#039;ye özgü feretiko dokumacılığının yüzyıllar öncesine dayandığını belirten Kanberoğlu, &quot;Ailemde bu işi yapanlar vardı. Biz de hobi olarak, yapan kişilere bakıp geçiyorduk. Bunun ekmek teknemiz olacağını hiç düşünmüyorduk.&quot; dedi.</p>
<p>Küçük yaşlardan beri el sanatlarına ilgisinin bulunduğunu dile getiren Kanberoğlu, şöyle devam etti:</p>
<p>&quot;Daha sonra bu meslek haline geldi. 29 yıldır bu işi icra ediyorum. Rize&#039;de feretikonun yaygın şekilde dokuması yapılıyor. Kadınların geçim kaynağı olmuş durumda. Yetiştirdiğimiz çıraklarımız da bu işten geçimini sağlıyor. Anneannem dokuduğu için bilgim vardı. Daha sonra halk eğitim merkezlerinde eğitimlere katıldım ve meslek hayatına atıldım. Ev dekorasyonu, iç ve dış giyim ürünleri yapıyoruz. Eskiden gelinlerin çeyizi ve giyim ürünleri yapılıyordu. Şimdi ise masa ve sehpa örtüsü ile çantalar da yapılıyor. Bu ürünlerin en büyük özelliği ter emmesi ve terletmemesi. &#039;Lokum&#039;, &#039;kilim&#039;, &#039;oklu atlama&#039; gibi çeşitli desenlerimiz var. 150 yıllık kendir ipliğinden dokuyoruz bunları. Kendir ipliğine güve vurmaz ve dayanıklı bir üründür.&quot;</p>
<p>Kanberoğlu, Osmanlı döneminde yaygın kullanılan, şimdi ise unutulmaya yüz tutan bu ürünün yaşatılması için çalışmaların yapıldığını da ifade etti.</p>
<p></p>
<div class="hbrad single-alt "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cumrapostasi esnek -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9991388735890834"
data-ad-slot="6050491621"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			</div>
<div class="clear"></div>
<div class="haber-share haber-share-alt">
<ul>
<li><span class="fa fa-facebook"></span></li>
<li><span class="fa fa-twitter"></span></li>
<li><span class="fa fa-google"></span></li>
<li><span class="fa fa-whatsapp"></span></li>
<li><span class="fa fa-envelope-o"></span></li>	<li><span class="fa fa-print"></span></li>	</ul>				<span class="haber-shortinfo">
<span class="haber-kat"><span class="bg">Kültür &amp; Sanat</span></span> -
<span class="haber-date"> 12:15</span>
<span class="haber-buyut">A <i class="fa fa-plus"></i></span>
<span class="haber-kucult">A <i class="fa fa-minus"></i></span>
</span>
<div class="clear"></div>
</div>
<div class="ilgili-title benzer-title">BENZER HABERLER</div>
<div class="hbrad single-benzer "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cumrapostasi esnek -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9991388735890834"
data-ad-slot="6050491621"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			
<ul class="benzer">
<li>
<a href="http://www.cumrapostasi.com/kirsehirde-yatirim-ve-uretim-toplantisi/" class="resim">
<img src="http://www.cumrapostasi.com/wp-content/uploads/2019/07/kirsehirde-yatirim-ve-uretim-toplantisi_20e7b5e.cropped.268x148.jpg" width="268" height="148" alt="Kırşehir&#039;de yatırım ve üretim toplantısı" />
<h4>Kırşehir&#039;de yatırım ve üretim toplantısı</h4>
</a>
</li>
<li>
<a href="http://www.cumrapostasi.com/kadem-kirsehir-temsilciliginin-faaliyetleri-anlatildi/" class="resim">
<img src="http://www.cumrapostasi.com/wp-content/uploads/2019/07/kadem-kirsehir-temsilciliginin-faaliyetleri-anlatildi_7c9349c.cropped.268x148.jpg" width="268" height="148" alt="KADEM Kırşehir Temsilciliğinin faaliyetleri anlatıldı" />
<h4>KADEM Kırşehir Temsilciliğinin faaliyetleri anlatıldı</h4>
</a>
</li>
<li>
<a href="http://www.cumrapostasi.com/ulas-kaymakam-vekili-dalak-egitimcileri-kutladi/" class="resim">
<img src="http://www.cumrapostasi.com/wp-content/uploads/2019/07/ulas-kaymakam-vekili-dalak-egitimcileri-kutladi_22aa198.cropped.268x148.jpg" width="268" height="148" alt="Ulaş Kaymakam Vekili Dalak eğitimcileri kutladı" />
<h4>Ulaş Kaymakam Vekili Dalak eğitimcileri kutladı</h4>
</a>
</li>
<li>
<a href="http://www.cumrapostasi.com/feretiko-ekmek-teknesi-oldu/" class="resim">
<img src="http://www.cumrapostasi.com/wp-content/uploads/2019/07/feretiko-ekmek-teknesi-oldu_06da966.cropped.268x148.jpg" width="268" height="148" alt="&#8220;Feretiko&#8221; ekmek teknesi oldu" />
<h4>&#8220;Feretiko&#8221; ekmek teknesi oldu</h4>
</a>
</li>
<li>
<a href="http://www.cumrapostasi.com/eldivan-kirazi-rekoltesinde-buyuk-dusus/" class="resim">
<img src="http://www.cumrapostasi.com/wp-content/uploads/2019/07/eldivan-kirazi-rekoltesinde-buyuk-dusus_d5353c5.cropped.268x148.jpg" width="268" height="148" alt="Eldivan kirazı rekoltesinde büyük düşüş" />
<h4>Eldivan kirazı rekoltesinde büyük düşüş</h4>
</a>
</li>
<li>
<a href="http://www.cumrapostasi.com/turkiye-bocce-sampiyonasi-sona-erdi/" class="resim">
<img src="http://www.cumrapostasi.com/wp-content/uploads/2019/07/turkiye-bocce-sampiyonasi-sona-erdi_e78f80b.cropped.268x148.jpg" width="268" height="148" alt="Türkiye Bocce Şampiyonası sona erdi" />
<h4>Türkiye Bocce Şampiyonası sona erdi</h4>
</a>
</li>
</ul>
<div class="clear"></div>
<div class="haber-yorumlar">
<h4><span><i class="fa fa-comments-o"></i> <strong>YORUM</strong> BIRAK</span></h4>
<form action="http://www.cumrapostasi.com/wp-comments-post.php" method="post">
<div id="reply-comment"></div>
<div class="yorum-ust">
<div class="yorum-row">
<i class="fa fa-user"></i>
<input type="text" name="author" value="" placeholder="Adınız soyadınız" />
</div>
<div class="yorum-row">
<i class="fa fa-envelope-o"></i>
<input type="text" name="email" value="" placeholder="E-posta adresiniz" />
</div>
<div class="yorum-row nomargin">
<i class="fa fa-globe"></i>
<input type="text" name="url" value="" placeholder="Web siteniz" />
</div>
<div class="clear"></div>
<div class="yorum-row textarea-row">
<textarea name="comment" placeholder="Yorumunuzu buraya yazınız"></textarea>
<input type="hidden" name="comment_post_ID" value="212388" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0">
</div>
<button class="btn btn-primary yorum-btn"><i class="fa fa-send"></i>YORUM YAP</button>
<div class="clear"></div>
</div>
</form>
<div class="yorum-liste">
<h4><span><i class="fa fa-comments-o"></i> YORUMLAR</span></h4>
<div class="info-ui pt15 pb30"><span>Hiç yorum yapılmamış.</span></div>
</div>
</div>
</div>
<div class="haber-detay-right">
<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cumrapostasi 300x250 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9991388735890834"
data-ad-slot="2726324280"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><section class="haberler ">
<div class="title">
<h4><i class="fa fa-check"></i> <strong>EN ÇOK OKUNANLAR</strong></h4>
</div>
<ul class="populars">
<li>
<a href="http://www.cumrapostasi.com/cumradan-konyaya-kultur-gezisi/" class="resim"><img src="http://www.cumrapostasi.com/wp-content/uploads/2018/04/3.cropped.90x90.jpg" width="90" height="90" /><span class="bg">01</span></a>
<div class="info">
<strong><a href="http://www.cumrapostasi.com/cumradan-konyaya-kultur-gezisi/">ÇUMRA’DAN KONYA’YA KÜLTÜR GEZİSİ</a></strong>
<div class="desc">
Çumra Belediyesi’nin 2014 yılında başlattığı “40 Kardeş Eğitim ve Kültür Gezileri” devam ediyor. Konuyla ilgili olarak açıklama yapan Çumra Belediye Başkanı Dr.Mehmet Oğuz, gençlere yönelik projeleri olduğunu anlattı. Oğuz, “Bu projelerimizden biri de lise düzeyi ve 12. lifeproof iphone 7 phone cases sınıf öğrencilerini öncelikli olarak kapsayan 40 Kardeş Eğitim ve Kültür Gezileriydi. iphone 7 [&hellip;]
</div>
</div>
</li>
<li>
<a href="http://www.cumrapostasi.com/saglik-bakan-yardimcisi-ogutken/" class="resim"><img src="http://www.cumrapostasi.com/wp-content/uploads/2016/11/saglik-bakan-yardimcisi-ogutken_3b1625c.cropped.90x90.jpg" width="90" height="90" /><span class="bg">02</span></a>
<div class="info">
<strong><a href="http://www.cumrapostasi.com/saglik-bakan-yardimcisi-ogutken/">Sağlık Bakan Yardımcısı Öğütken:</a></strong>
<div class="desc">
KONYA (AA) &#8211; Sağlık Bakan Yardımcısı Ahmet Baha Öğütken, organ bağışının yetersiz olması nedeniyle her yıl yaklaşık 3 bin kişinin hayatını kaybettiğini söyledi. Ögütken, Konya Şeker Sanayi ve Ticaret Anonim Şirketi (Torku) çalışanlarının organ bağışına vermiş olduğu katkı dolayısıyla düzenlenen ödül töreninde, Türkiye&#8217;de organ nakli çalışmalarının verimliliğini arttırmak amacıyla 2000&#8217;li yılların başlarında bakanlığın koordinasyonu ve [&hellip;]
</div>
</div>
</li>
<li>
<a href="http://www.cumrapostasi.com/spor-toto-super-lig-24/" class="resim"><img src="http://www.cumrapostasi.com/wp-content/uploads/2017/02/spor-toto-super-lig.cropped.90x90.jpg" width="90" height="90" /><span class="bg">03</span></a>
<div class="info">
<strong><a href="http://www.cumrapostasi.com/spor-toto-super-lig-24/">Spor Toto Süper Lig</a></strong>
<div class="desc">
Spor Toto Süper Lig’in 22. 
</div>
</div>
</li>
<li>
<a href="http://www.cumrapostasi.com/konya-antalya-yolunda-ulasima-kar-engeli/" class="resim"><img src="http://www.cumrapostasi.com/wp-content/uploads/2017/03/konya-antalya-yolunda-ulasima-kar-engeli.cropped.90x90.jpg" width="90" height="90" /><span class="bg">04</span></a>
<div class="info">
<strong><a href="http://www.cumrapostasi.com/konya-antalya-yolunda-ulasima-kar-engeli/">Konya-Antalya yolunda ulaşıma kar engeli</a></strong>
<div class="desc">
İç Anadolu’yu Akdeniz’e bağlayan en kısa yol konumundaki Konya-Antalya yolunda akşam saatlerinde başlayan kar yağışı sonrası ulaşım güçlükle sağlanabildi. 
</div>
</div>
</li>
<li>
<a href="http://www.cumrapostasi.com/gida-tarim-ve-hayvancilik-bakani-ahmet-esref-fakibabayemedigim-bir-eti-baskasina-yedirmem/" class="resim"><img src="http://www.cumrapostasi.com/wp-content/uploads/2017/11/2224633.cropped.90x90.jpg" width="90" height="90" /><span class="bg">05</span></a>
<div class="info">
<strong><a href="http://www.cumrapostasi.com/gida-tarim-ve-hayvancilik-bakani-ahmet-esref-fakibabayemedigim-bir-eti-baskasina-yedirmem/">Gıda, Tarım ve Hayvancılık Bakanı Ahmet Eşref Fakıbaba:“YEMEDİĞİM BİR ETİ  BAŞKASINA YEDİRMEM”</a></strong>
<div class="desc">
Gıda Tarım ve Hayvancılık Bakanı Ahmet Eşref Fakıbaba, Bakanlık tarafından Avrupa’dan ithal edilen etin helal olmadığı yönündeki tartışmalara, &#8220;Ben yemediğim bir eti başkasına yedirmem&#8221; diye cevap verdi.  Gıda Tarım ve Hayvancılık Bakanı Ahmet Eşref Fakıbaba, Bakanlık tarafından Avrupa’dan ithal edilen etin helal olmadığı yönündeki tartışmalara, &#8220;Ben yemediğim bir eti başkasına yedirmem&#8221; diye cevap verdi.  “Bizim [&hellip;]
</div>
</div>
</li>
</ul>
</section>
</div>
<div class="clear"></div>
</article>
</div>

</main>
<footer>
<div class="footer-band" data-active="0">
<div class="center">
<span class="sagsol sol"><i class="fa fa-caret-left"></i></span>
<span class="sagsol sag"><i class="fa fa-caret-right"></i></span>
<div class="footer-haber-holder">
<ul class="footer-haber">
<li><a href="http://www.cumrapostasi.com/kirsehirde-yatirim-ve-uretim-toplantisi/">Kırşehir&#039;de yatırım ve üretim toplantısı<span>02.07.2019 12:15</span></a></li>
<li><a href="http://www.cumrapostasi.com/kadem-kirsehir-temsilciliginin-faaliyetleri-anlatildi/">KADEM Kırşehir Temsilciliğinin faaliyetleri anlatıldı<span>02.07.2019 12:15</span></a></li>
<li><a href="http://www.cumrapostasi.com/ulas-kaymakam-vekili-dalak-egitimcileri-kutladi/">Ulaş Kaymakam Vekili Dalak eğitimcileri kutladı<span>02.07.2019 12:15</span></a></li>
<li><a href="http://www.cumrapostasi.com/feretiko-ekmek-teknesi-oldu/">&#8220;Feretiko&#8221; ekmek teknesi oldu<span>02.07.2019 12:15</span></a></li>
<li><a href="http://www.cumrapostasi.com/eldivan-kirazi-rekoltesinde-buyuk-dusus/">Eldivan kirazı rekoltesinde büyük düşüş<span>02.07.2019 12:15</span></a></li>
<li><a href="http://www.cumrapostasi.com/turkiye-bocce-sampiyonasi-sona-erdi/">Türkiye Bocce Şampiyonası sona erdi<span>02.07.2019 09:15</span></a></li>
<li><a href="http://www.cumrapostasi.com/genclerbirligi-sezonu-acti/">Gençlerbirliği sezonu açtı<span>01.07.2019 23:15</span></a></li>
<li><a href="http://www.cumrapostasi.com/7-aylik-bebek-tedavi-icin-hastaneye-goturulurken-kazada-oldu/">7 aylık bebek tedavi için hastaneye götürülürken kazada öldü<span>01.07.2019 22:15</span></a></li>
<li><a href="http://www.cumrapostasi.com/kuzey-kutbunun-gizemli-yasami-baskentli-sanatseverlerle-bulustu/">&#8220;Kuzey Kutbu&#039;nun gizemli yaşamı&#8221; başkentli sanatseverlerle buluştu<span>01.07.2019 22:15</span></a></li>
<li><a href="http://www.cumrapostasi.com/sivassporda-kombine-fiyatlari-belirlendi/">Sivasspor&#039;da kombine fiyatları belirlendi<span>01.07.2019 22:15</span></a></li>
<li><a href="http://www.cumrapostasi.com/ulas-belediyesi-akaryakit-istasyonu-yeniden-hizmette/">Ulaş Belediyesi akaryakıt istasyonu yeniden hizmette<span>01.07.2019 18:15</span></a></li>
<li><a href="http://www.cumrapostasi.com/karaman-belediyesinde-stratejik-planlama-egitim-semineri/">Karaman Belediyesinde stratejik planlama eğitim semineri<span>01.07.2019 17:15</span></a></li>
<li><a href="http://www.cumrapostasi.com/gazi-universitesi-hastanesi-uluslararasi-hasta-ofisi-acildi/">Gazi Üniversitesi Hastanesi Uluslararası Hasta Ofisi açıldı<span>01.07.2019 17:15</span></a></li>
<li><a href="http://www.cumrapostasi.com/sivasta-uyusturucu-operasyonu-2/">Sivas&#039;ta uyuşturucu operasyonu<span>01.07.2019 17:15</span></a></li>
<li><a href="http://www.cumrapostasi.com/golovada-hali-saha-futbol-turnuvasi/">Gölova&#039;da halı saha futbol turnuvası<span>01.07.2019 17:15</span></a></li>
</ul>
</div>
</div>
</div>
<div class="center">
<div class="footer-top">
<a href="http://www.cumrapostasi.com" class="footer-logo"><img src="http://www.cumrapostasi.com/wp-content/themes/wphaber/images/footer-logo.png" height="40" /></a>
<div class="footer-text">
Erol Özkan Matbaa Elektronik Kırtasiye İth. İhr. San.Tic.Şti.
Tel: (0.332) 447 1229 Fax: (0.332)447 2229
Dumlu cad. No:39 Çumra-KONYA
E-posta : cumrapostasi@cumrapostasi.com
Web : www.cumrapostasi.com			</div>
<div class="clear"></div>
</div>
<div class="footer-menu">
<div class="cat-menu">
<div class="cat-menu-title">KATEGORİLER</div>
<ul class="cat-menu"><li><a href="http://www.cumrapostasi.com">Ana Sayfa</a></li>
<li><a href="http://www.cumrapostasi.com/cumra/">Çumra</a></li>
<li><a href="http://www.cumrapostasi.com/cumrapostasi-online/">Gazete</a></li>
<li><a href="http://www.cumrapostasi.com/advertorial/">Advertorial</a></li>
<li><a href="http://www.cumrapostasi.com/bilimteknoloji/">Bilim&Teknoloji</a></li>
<li><a href="http://www.cumrapostasi.com/cumra-haberleri/">Çumra Haber</a></li>
<li><a href="http://www.cumrapostasi.com/dunyadan-haber/">Dünya</a></li>
<li><a href="http://www.cumrapostasi.com/egitim/">Eğitim</a></li>
<li><a href="http://www.cumrapostasi.com/ekomomi-haber/">Ekonomi</a></li>
<li><a href="http://www.cumrapostasi.com/guncel-haber/">Güncel</a></li>
<li><a href="http://www.cumrapostasi.com/ilginc-haberler/">İlginç Haberler</a></li>
<li><a href="http://www.cumrapostasi.com/konya-haberleri/">Konya Haber</a></li>
<li><a href="http://www.cumrapostasi.com/kultur-sanat/">Kültür & Sanat</a></li>
<li><a href="http://www.cumrapostasi.com/magazin/">Magazin</a></li>
<li><a href="http://www.cumrapostasi.com/resmi-ilanlar/">Resmi İlanlar</a></li>
<li><a href="http://www.cumrapostasi.com/saglik/">Sağlık</a></li>
<li><a href="http://www.cumrapostasi.com/siyaset-haber/">Siyaset</a></li>
<li><a href="http://www.cumrapostasi.com/spor-haberleri/">Spor</a></li>
<li><a href="http://www.cumrapostasi.com/tarim/">Tarım</a></li>
<li><a href="http://www.cumrapostasi.com/yasam/">Yaşam</a></li>
</ul>			</div>
<div class="cat-menu">
<div class="cat-menu-title">KURUMSAL</div>
<ul class="cat-menu"><li><a href="http://www.cumrapostasi.com/kunye/">Künye</a></li>
<li><a href="http://www.cumrapostasi.com/cumrapostasi-online/">ÇumraPostası Online</a></li>
<li><a href="http://www.cumrapostasi.com/cumra/">Çumra</a></li>
</ul>			</div>
<div class="clear"></div>
</div>
</div>
<div class="footer-alt">
<div class="center">
<div class="copy">Copyright © 2017 tüm hakları saklıdır.</div>
<div class="right">
<ul class="footer-alt-menu"><li><a href="http://www.cumrapostasi.com/foto-galeri/">Foto Galeri</a></li>
<li><a href="http://www.cumrapostasi.com/video-galeri/">Video Galeri</a></li>
<li><a href="http://www.cumrapostasi.com/cumrapostasi-online/">Gazete</a></li>
<li><a href="https://www.cumrapostasi.com/firmalar/">Firmalar</a></li>
</ul>				<ul class="social">
<li><a href="http://www.cumrapostasi.com/feed/"><i class="fa fa-rss"></i></a></li>
</ul>
<span class="yukari" onclick="$('html, body').animate({ scrollTop: 0 });"><i class="fa fa-caret-up"></i></span>
</div>
</div>
</div>
</footer>
<script type="text/javascript">
if (!mobile) {
$('.menu li a, .akis .resim').hovereffect({ stil: 1 });
$('#slider, .big-slide, .manset-bir, .manset3').tf_slider();
}
if (lazy)
var lazyinstance = $('img[data-src]').Lazy({ threshold: 400, bind: "event", scrollDirection: 'vertical', effect: 'show' });
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.cumrapostasi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.cumrapostasi.com\/wp-admin\/admin-ajax.php","post_id":"212431"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='http://www.cumrapostasi.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 4.0639011859894 seconds, on 02-07-19 12:15:36 -->