<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="tr">
<head profile="http://gmpg.org/xfn/11">
<title>Hacılar Medine&#039;deki kutlu mekanları ziyaret ediyor | Çumrapostası Gazetesi</title>
<meta name="description" content="Hacılar, Suudi Arabistan'ın Mekke kentinde hac görevlerini yerine getirdikten sonra geçtikleri Medine'de kutsal mekanları..." /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Expires" content="-1" />
<meta name="content-language" content="tr" />
<meta name="robots" content="noodp" />
<meta name="viewport" content="width=1220" />
<meta name="rating" content="general" />
<meta name="rating" content="news" />
<meta content="index, follow" name="Robots" />
<meta property="og:type" content="article" />
<meta property="og:image" content="" />
<!-- <link rel="stylesheet" type="text/css" media="all" href="http://www.cumrapostasi.com/wp-content/themes/xturkV280/style.css?ver=2.70" /> -->
<link rel="stylesheet" type="text/css" href="//www.cumrapostasi.com/wp-content/cache/wpfc-minified/f955568761ae2df94af470f2a553e0f1/1472646344index.css" media="all"/>
<link rel="shortcut icon" href="http://www.cumrapostasi.com/wp-content/uploads/2015/06/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumrapostasi.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumrapostasi.com/feed/rss/" />
<link rel="pingback" href="http://www.cumrapostasi.com/xmlrpc.php" />
<script src='//www.cumrapostasi.com/wp-content/cache/wpfc-minified/0fb75396dd305859858bb13948398790/1472646344index.js' type="text/javascript"></script>
<!-- <script src="http://www.cumrapostasi.com/wp-content/themes/xturkV280/js/jquery-1.10.2.min.js?ver=2.70"></script> -->
<!-- <script src="http://www.cumrapostasi.com/wp-content/themes/xturkV280/js/tabber.js?ver=2.70"></script> -->
<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[231,319] -->
<meta name="description" itemprop="description" content="Hacılar, Suudi Arabistan'ın Mekke kentinde hac görevlerini yerine getirdikten sonra geçtikleri Medine'de kutsal mekanları ziyaret ederek vakitlerini geçiriyor." />
<meta name="keywords" itemprop="keywords" content="dünya,genel" />
<link rel="canonical" href="http://www.cumrapostasi.com/hacilar-medinedeki-kutlu-mekanlari-ziyaret-ediyor/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.cumrapostasi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Çumrapostası Gazetesi &raquo; Hacılar Medine&#039;deki kutlu mekanları ziyaret ediyor Yorum Beslemesi" href="http://www.cumrapostasi.com/hacilar-medinedeki-kutlu-mekanlari-ziyaret-ediyor/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumrapostasi.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<style type="text/css">
.wp-pagenavi{margin-left:auto !important; margin-right:auto; !important}
</style>
<!-- <link rel='stylesheet' id='milat-css'  href='http://www.cumrapostasi.com/wp-content/plugins/milat-jquery-automatic-popup/lib/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.cumrapostasi.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='usp_style-css'  href='http://www.cumrapostasi.com/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ajax-load-more-css-css'  href='http://www.cumrapostasi.com/wp-content/themes/xturkV280/ajax-load-more/css/ajax-load-more.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-pagenavi-style-css'  href='http://www.cumrapostasi.com/wp-content/plugins/wp-pagenavi-style/css/red_black.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cumrapostasi.com/wp-content/cache/wpfc-minified/8a4cea26331a093d94bf5c3897812e5f/1473443808index.css" media="all"/>
<script type="text/javascript">
window.ParsleyConfig = { excluded: ".exclude" };
var usp_case_sensitivity = "false";
var usp_challenge_response = "2";
</script>
<script src='//www.cumrapostasi.com/wp-content/cache/wpfc-minified/50f8fb9e7bda588bef541980bd4d1f68/1473443808index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/milat-jquery-automatic-popup/lib/js/jquery.1.7.1.js'></script> -->
<!-- <script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/milat-jquery-automatic-popup/lib/js/jquery-milat.js'></script> -->
<!-- <script type='text/javascript' src='http://www.cumrapostasi.com/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='http://www.cumrapostasi.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<!-- <script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script> -->
<!-- <script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script> -->
<!-- <script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script> -->
<link rel='https://api.w.org/' href='http://www.cumrapostasi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cumrapostasi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumrapostasi.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tek yumurta ikizleri kendileri gibi ikizlerle evlendi' href='http://www.cumrapostasi.com/tek-yumurta-ikizleri-kendileri-gibi-ikizlerle-evlendi/' />
<link rel='next' title='Sivasspor galibiyete odaklandı' href='http://www.cumrapostasi.com/sivasspor-galibiyete-odaklandi/' />
<link rel='shortlink' href='http://www.cumrapostasi.com/?p=74681' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumrapostasi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumrapostasi.com%2Fhacilar-medinedeki-kutlu-mekanlari-ziyaret-ediyor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumrapostasi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumrapostasi.com%2Fhacilar-medinedeki-kutlu-mekanlari-ziyaret-ediyor%2F&#038;format=xml" />
<!-- Bad Behavior 2.2.18 run time: 2.096 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
oldonload();
func();
}
}
}
bb2_addLoadEvent(function() {
for ( i=0; i < document.forms.length; i++ ) {
if (document.forms[i].method == 'post') {
var myElement = document.createElement('input');
myElement.setAttribute('type', 'hidden');
myElement.name = 'bb2_screener_';
myElement.value = '1474129526 70.39.246.37 70.39.246.37';
document.forms[i].appendChild(myElement);
}
}
});
// --></script>
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//www.cumrapostasi.com/?wordfence_logHuman=1&hid=168733698FA0750E6F2C49EE793956C3');
</script>	<style type="text/css">
.wp-pagenavi
{
font-size:12px !important;
}
</style>
<style type='text/css'>
a, a:visited, #twtr-widget-1 .twtr-tweet a { color: #141414; }
.ortadikkare .birinci .yazi a, .ortadikkare ul li a, .ortauclu ul li a, .ortadortlu ul li a  {color: #1F4F82 !important;}
h3.category-heading { background: #472023; }
#monunewbg, #monuucbg, .devmanset_devbaslikalt {background:#472023 !important;}
.logosuc a {color:#eddfdf}
#wallpaper {background: url() no-repeat 50% 0;}
#reklambandi {padding:0 0 0 0 !important;}	
#xturk {margin-bottom:0px !important;}	
#xturkiki, .mav, #xturkuc {background: !important;}
#content {background:#EFEFEF url() repeat !important;}
#monunewbg li a, #monuucbg li a {color:#eddfdf }
#monuucbg li {border-color:#eddfdf }
.tepesondakikaic .tepekayan li a, .tepesondakikaic .saat, .tickermav-date {color:#676767 !important}
.tepesondakikaiki {background:#FEF200 !important}
.mansetust {margin-bottom:0px !important;}
.altmavbg {background:#382d2d;}
.altmavbg {background-image:url(http://www.cumrapostasi.com/wp-content/themes/xturkV280/images/altmavoverlay.png) !important; background-repeat: no-repeat !important;}
.kattip{background:#CC0000 !important;}
#footer-bottom-wrapper {background:#472023 !important; color:#eddfdf !important;}
#footer-bottom, #footer-bottom-wrapper a, #footer-bottom-wrapper a:visited {color:#eddfdf}
.temabaslik {background:#CC0000;}
.sportbaslik {color:#382d2d;}
.dikreklamsol, .dikreklamsag {position:fixed !important;}
.tepesondakikaiki {width: 990px}
.tepesondakikaic {width: 970px}
.grialt {width: 990px}
#monunewbg {width: 990px}
</style><meta name="google-site-verification" content="ssqDhFbWyBIWppnF3Z2vOm8k85zlpwbHO05ImIGoqlI" />
<meta name='yandex-verification' content='5b5aa0ce9fdfbe77' />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-64991301-1', 'auto');
ga('send', 'pageview');
</script></head>
<body>
<div id="site">
<div id="wrapper">
<!-- xturk -->
<div id="xturkiki">
<div class="tepeiki">
<!-- sosyal medya -->
<div id="sosyalmedya">
<ul>
<li><a href="http://www.facebook.com/Cumrapostasi" alt="Facebook" class="fb-ico" target="_blank"></a></li><li><a href="http://www.twitter.com/cumrapostasi" alt="Twitter" class="twitter-ico" target="_blank"></a></li><li><a href="http://www.pinterest.com/cumrapostasi" alt="Pinterest" class="pinterest-ico" target="_blank"></a></li><li><a href="http://www.cumrapostasi.com/feed/rss/" alt="RSS Feed" class="rss-ico"></a></li>
</ul>
</div>
<!-- sosyal medya -->
<!-- tepelinkler -->
<div id="tepelinkler">
<div class="menu-tepe-menu-container"><ul id="menu-tepe-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="http://www.cumrapostasi.com/yazarlar/">Yazarlar</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="http://www.cumrapostasi.com/gazeteler/">Gazeteler</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a target="_blank" href="http://www.cumrapostasi.com/haber-gonder/">Haber Gönder</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.cumrapostasi.com/iletisim/">İletişim</a></li>
</ul></div></div>
<div id="facebook">
<div class="fb-like" data-href="http://www.facebook.com/Cumrapostasi" data-send="true" data-layout="button_count" data-width="180" data-show-faces="false" data-font="arial"></div>
</div>
<!-- arama -->
<div id="search">
<form method="get" id="searchform" action="http://www.cumrapostasi.com/">
<input type="text" name="s" id="s" value="Sitede ara..." onfocus='if (this.value == "Sitede ara...") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Sitede ara..."; }' />
<input type="hidden" id="search-button" />
</form> </div>
<!-- arama -->
</div><!-- tepeiki -->
<div class="tepelogoiki">
<!-- logo -->
<div class="logo">
<div class="logos" style="padding-top:0px !important">
<a href="http://www.cumrapostasi.com"><img src="http://www.cumrapostasi.com/wp-content/uploads/2015/06/cumrapostasi.png" alt="Çumrapostası Gazetesi" /></a>
</div>
<div class="logoyanireklam"><embed src="http://www.cumrapostasi.com/reklam/torku.swf" quality="high" width="728" height="90"></embed></div>
</div>
<!-- logo -->
</div><!-- tepelogoiki -->
<div class="tepemenuiki">
<!-- soldaki -->
<div class="soldaki">
<ul class="ilk">
<li>&nbsp;</li>
</ul>
<ul class="home">
<li>
<a href="http://www.cumrapostasi.com">
<img src="http://www.cumrapostasi.com/wp-content/themes/xturkV280/images/nav-home-ico.png" />
</a>
</li>
</ul>
<div class="menu-ana-menu-container"><ul id="menu-ana-menu" class="menu"><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.cumrapostasi.com/cumra-haberleri/">Çumra Haber</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.cumrapostasi.com/konya-haberleri/">Konya Haber</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.cumrapostasi.com/guncel-haber/">Güncel</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.cumrapostasi.com/dunyadan-haber/">Dünya</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.cumrapostasi.com/ekomomi-haber/">Ekonomi</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.cumrapostasi.com/magazin/">Magazin</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.cumrapostasi.com/siyaset-haber/">Siyaset</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="http://www.cumrapostasi.com/spor-haberleri/">Spor</a></li>
</ul></div>
<ul class="tumu">
<li>
<span>Tüm Kategoriler</span>
<div class="menu-header-2-tum-kategoriler-container"><ul id="menu-header-2-tum-kategoriler" class="menu"><li id="menu-item-3865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3865"><a target="_blank" href="http://www.cumrapostasi.com/cumra-haberleri/">Çumra Haber</a></li>
<li id="menu-item-3857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3857"><a target="_blank" href="http://www.cumrapostasi.com/konya-haberleri/">Konya Haber</a></li>
<li id="menu-item-3858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3858"><a target="_blank" href="http://www.cumrapostasi.com/guncel-haber/">Güncel</a></li>
<li id="menu-item-3859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3859"><a target="_blank" href="http://www.cumrapostasi.com/dunyadan-haber/">Dünya</a></li>
<li id="menu-item-3860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3860"><a target="_blank" href="http://www.cumrapostasi.com/spor-haberleri/">Spor</a></li>
<li id="menu-item-3861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3861"><a target="_blank" href="http://www.cumrapostasi.com/siyaset-haber/">Siyaset</a></li>
<li id="menu-item-3862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3862"><a target="_blank" href="http://www.cumrapostasi.com/saglik/">Sağlık</a></li>
<li id="menu-item-3864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3864"><a target="_blank" href="http://www.cumrapostasi.com/magazin/">Magazin</a></li>
<li id="menu-item-3866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3866"><a target="_blank" href="http://www.cumrapostasi.com/ekomomi-haber/">Ekonomi</a></li>
<li id="menu-item-8602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8602"><a target="_blank" href="http://www.cumrapostasi.com/yasam/">Yaşam</a></li>
<li id="menu-item-3863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3863"><a target="_blank" href="http://www.cumrapostasi.com/bilimteknoloji/">Bilim&#038;Teknoloji</a></li>
<li id="menu-item-8601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8601"><a target="_blank" href="http://www.cumrapostasi.com/kultur-sanat/">Kültür &#038; Sanat</a></li>
</ul></div></li>
</ul>
<ul class="son">
<li>&nbsp;</li>
</ul>
</div>
<!-- soldaki -->
<!-- sagdaki -->
<div class="sagdaki">
<ul class="ilk">
<li>&nbsp;</li>
</ul>
<div class="menu-alt-menu-container"><ul id="menu-alt-menu" class="menu"><li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://www.cumrapostasi.com/fotogaleri/">FotoGaleri</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://www.cumrapostasi.com/video/">Video</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="http://www.cumrapostasi.com/resmi-ilanlar/">Resmi İlanlar</a></li>
</ul></div><ul class="son">
<li>&nbsp;</li>
</ul>
</div>
<div style="clear:both"></div>
<!-- sagdaki -->
</div>
<!-- tepemenuiki -->
<div class="tepesondakikaiki">
<div class="tepesondakikaic">
<div class="saat">Son Dakika</div>
<script src="http://www.cumrapostasi.com/wp-content/themes/xturkV280/js/jcarousellite_1.0.1.pack.js?ver=2.70"></script>  
<script>
var $j = jQuery.noConflict(); 
$j(document).ready(function() {
$j("#gallerykayan").jCarouselLite({
btnNext: ".nextkayan",
btnPrev: ".prevkayan",
visible: 2,
speed: 500,
auto: 5000
});
});
</script>
<div class="prevkayan"></div>
<div class="nextkayan"></div>
<div style="width:635px; float:left; overflow:hidden">
<div id="gallerykayan" class="tepekayan">
<ul>       
<li><a href="http://www.cumrapostasi.com/nigdede-trafik-kazasi-1-olu-1-yarali/">Niğde&#039;de trafik kazası: 1 ölü, 1 yaralı</a><span class="tickermav-date">1 dakika önce</span></li>
<li><a href="http://www.cumrapostasi.com/hamile-kadin-ucakta-dogurdu/">Hamile kadın uçakta doğurdu</a><span class="tickermav-date">20 dakika önce</span></li>
<li><a href="http://www.cumrapostasi.com/sivasspor-galibiyete-odaklandi/">Sivasspor galibiyete odaklandı</a><span class="tickermav-date">25 dakika önce</span></li>
<li><a href="http://www.cumrapostasi.com/hacilar-medinedeki-kutlu-mekanlari-ziyaret-ediyor/">Hacılar Medine&#039;deki kutlu mekanları ziyaret ediyor</a><span class="tickermav-date">32 dakika önce</span></li>
<li><a href="http://www.cumrapostasi.com/tek-yumurta-ikizleri-kendileri-gibi-ikizlerle-evlendi/">Tek yumurta ikizleri kendileri gibi ikizlerle evlendi</a><span class="tickermav-date">35 dakika önce</span></li>
<li><a href="http://www.cumrapostasi.com/daes-hedefleri-havadan-vuruldu/">DAEŞ hedefleri havadan vuruldu</a><span class="tickermav-date">42 dakika önce</span></li>
<li><a href="http://www.cumrapostasi.com/merhum-basbakan-menderes-hayirla-yad-edilecektir/">&#039;Merhum Başbakan Menderes hayırla yad edilecektir&#039;</a><span class="tickermav-date">42 dakika önce</span></li>
<li><a href="http://www.cumrapostasi.com/kirsehir-tarim-ve-hayvancilik-fuarina-hzirlaniyor/">Kırşehir tarım ve hayvancılık fuarına hzırlanıyor</a><span class="tickermav-date">1 saat önce</span></li>
<li><a href="http://www.cumrapostasi.com/turkiyenin-ilk-cam-seyir-terasina-ziyaretci-akini/">Türkiye&#039;nin ilk cam seyir terasına ziyaretçi akını</a><span class="tickermav-date">1 saat önce</span></li>
<li><a href="http://www.cumrapostasi.com/sofuoglu-almanyada-ilk-siradan-baslayacak/">Sofuoğlu Almanya&#039;da ilk sıradan başlayacak</a><span class="tickermav-date">1 saat önce</span></li>
</ul> 
</div>
</div>
<div class="tepetarih">17 Eylül 2016 Cumartesi</div>
<div style="clear:both"></div>
</div>
</div>
<!-- tepesondakikaiki -->
</div>
<!--xturk-->
<div id="content">
<div id="reklambandi"></div>
<div id="icerik">
<!--reklam kapsa-->
<div style="width:970px; height:120px; margin:5px auto 0; float:left;">
<!--reklam-->
<div style="width:970px; height:90px; border-bottom: 1px dashed #0084c9; padding-bottom: 15px;">
<div style="width:728px; height:90px; background:#ffffff; margin:0px auto; float:left">
<script type="text/javascript">
google_ad_client = "ca-pub-9991388735890834";
google_ad_slot = "4024919789";
google_ad_width = 728;
google_ad_height = 90;
</script>
<!-- İçerik sayfaları (tepe) 728x90 Reklam -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<div style="width:200px; margin-left:32px; height:90px; background:#ffffff; float:left;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cumrapos 200x90 Reklam Kodu -->
<ins class="adsbygoogle"
style="display:inline-block;width:200px;height:90px"
data-ad-client="ca-pub-9991388735890834"
data-ad-slot="6978386189"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<br class="clearer" />
</div><!--reklam-->
</div><!--reklam kapsa-->
<div id="mainsingle">
<div id="post-area" class="post-74681 post type-post status-publish format-standard hentry category-genel tag-dunya">
<div class="breadcrumb">
<div id="crumbs"><a href="http://www.cumrapostasi.com">Ana Sayfa</a>  &nbsp; &gt; &nbsp;  <a href="http://www.cumrapostasi.com/genel/">Genel</a>  &nbsp; &gt; &nbsp;  <span class="current">Hacılar Medine&#039;deki kutlu mekanları ziyaret ediyor</span></div>
</div><!--breadcrumb-->
<h1>Hacılar Medine&#039;deki kutlu mekanları ziyaret ediyor</h1>
<div class="singleozet">
<p>Hacılar, Suudi Arabistan&#8217;ın Mekke kentinde hac görevlerini yerine getirdikten sonra geçtikleri Medine&#8217;de kutsal mekanları ziyaret ederek vakitlerini geçiriyor.</p>
</div>
<div style="clear:both"></div>
<!--interactiveBar--> 
<div class="interactiveBar"> 
<div class="bgr"> 
<div class="bgc"> 
<span class="date left">17 Eylül 2016 Cumartesi, 18:53</span> 
<ul class="margin right social"> 
<li>
<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=http://www.cumrapostasi.com/hacilar-medinedeki-kutlu-mekanlari-ziyaret-ediyor/" onclick="return fbs_click()" target="_blank" class="fb_share_link"><img src="http://www.xturk.com/wp-content/themes/xturk/images/fbpaylas.png" /></a>
</li>
<li>
<div class="fb-like" data-href="http://www.cumrapostasi.com/hacilar-medinedeki-kutlu-mekanlari-ziyaret-ediyor/" data-send="false" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like"></div></li> 
<li style="width:70px;">
<div class="g-plusone" data-size="medium"></div>
<script type="text/javascript">
window.___gcfg = {lang: 'tr'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</li> 
<li style="width:92px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cumrapostasi.com/hacilar-medinedeki-kutlu-mekanlari-ziyaret-ediyor/" data-text="Hacılar Medine&#039;deki kutlu mekanları ziyaret ediyor" data-via="cumrapostasi" data-lang="tr" data-dnt="true">Tweetle</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</li>        </ul> 
</div> 
</div> 
</div> 
<!--end interactiveBar-->
<div id="content-area">
<div id="ozetbolumleri" style="width:642px; margin-bottom:10px; height:320px; overflow:hidden; text-align:center">
<img src="http://www.cumrapostasi.com/wp-content/themes/xturkV280/images/resimyoka.png" width="642" height="320" alt="Hacılar Medine&#039;deki kutlu mekanları ziyaret ediyor" />
</div>
<div id="ozetbolumleri1" style="width:300px; margin-bottom:10px; float:left; margin-right:15px; overflow:hidden; clear:left;">
<div style="width:300px; float:left; margin-right:15px;">
<div style="width:300px; height:250px; float:left;">
<script type="text/javascript">
google_ad_client = "ca-pub-9991388735890834";
google_ad_slot = "9931852584";
google_ad_width = 300;
google_ad_height = 250;
</script>
<!-- cumrapos İçerik Ortasına Reklam 300x250 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<div class="sidebar-widget" style="margin-top:12px;">
<div class="sidebaric">
<h3><em>Benzer Konular</em></h3>
<div class="sidebarbenzer" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:60px;">
<a href="http://www.cumrapostasi.com/hamile-kadin-ucakta-dogurdu/" title="Hamile kadın uçakta doğurdu" target="_self">
<img src="http://www.cumrapostasi.com/wp-content/themes/xturkV280/images/resimyok.jpg" width="100" height="67" alt="Hamile kadın uçakta doğurdu" />
</a>
</div>
<div class="sidebaryazi">
<strong><a href="http://www.cumrapostasi.com/hamile-kadin-ucakta-dogurdu/">Hamile kadın uçakta doğurdu</a></strong>
</div>
</div>
<div class="sidebarbenzer" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:60px;">
<a href="http://www.cumrapostasi.com/fransada-bir-gosterici-polis-siddeti-nedeniyle-gozunu-kaybetti/" title="Fransa&#039;da bir gösterici, polis şiddeti nedeniyle gözünü kaybetti" target="_self">
<img src="http://www.cumrapostasi.com/wp-content/themes/xturkV280/images/resimyok.jpg" width="100" height="67" alt="Fransa&#039;da bir gösterici, polis şiddeti nedeniyle gözünü kaybetti" />
</a>
</div>
<div class="sidebaryazi">
<strong><a href="http://www.cumrapostasi.com/fransada-bir-gosterici-polis-siddeti-nedeniyle-gozunu-kaybetti/">Fransa&#039;da bir gösterici, polis şiddeti nedeniyle gözünü kaybetti</a></strong>
</div>
</div>
<div class="sidebarbenzer" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:60px;">
<a href="http://www.cumrapostasi.com/myanmardaki-muslumanlar-bayramda-yalniz-birakilmadi/" title="Myanmar&#039;daki Müslümanlar bayramda yalnız bırakılmadı" target="_self">
<img src="http://www.cumrapostasi.com/wp-content/themes/xturkV280/images/resimyok.jpg" width="100" height="67" alt="Myanmar&#039;daki Müslümanlar bayramda yalnız bırakılmadı" />
</a>
</div>
<div class="sidebaryazi">
<strong><a href="http://www.cumrapostasi.com/myanmardaki-muslumanlar-bayramda-yalniz-birakilmadi/">Myanmar&#039;daki Müslümanlar bayramda yalnız bırakılmadı</a></strong>
</div>
</div>
</div>
</div>
</div>
</div>
<p>MEDİNE (AA) &#8211; Medine&#8217;de hacıların akın ettiği mekanların başında İslam Peygamberi Hz. Muhammed&#8217;in kabrinin bulunduğu Mescid-i Nebevi geliyor. İslam peygamberinin kabri başında dua eden hacılar, hem namazlarını eda etti, hem de Hz. Muhammed&#8217;e duydukları hasreti gidermeye çalıştı.</p>
<p>Kurban Bayramı&#8217;nı Mekke&#8217;de idrak eden hacıların Medine’ye nakilleri devam ediyor. Mekke-i Mükerreme&#8217;den ayrılan hacılar, otobüslerle 5 saat süren bir yolculuğun ardından Medine’ye ulaşıyor.</p>
<p>Cidde üzerinden Mekke&#8217;ye geçen Türk hacıları da ülkelerine geri dönmeden önce en az dört dün Medine’de kalarak, buradaki kutlu mekanları ziyaret ediyor. Medine&#8217;ye ulaşan Türk hacılar da farklı ülkelerden gelen diğer tüm hacılar gibi ilk önce Peygamberin kabrinin bulunduğu Mescid-i Nebevi&#8217;yi ziyaret ederek namaz kılıp dua etti.</p>
<p>Peygambere selam<br />
<br />Hacılar, namazın ardından sıraya girerek peygamberin kabrinin bulunduğu yere geldi. Burada, &#8220;Esselamün aleyke ya Resullah&#8221;, &#8220;Esselamün aleyke ya Habiballah&#8221; ve &#8220;Esselamün aleyke ya Nebiullah&#8221; diyerek Hz. Muhammed&#8217;e selam ve hürmetlerini sundu.</p>
<p>Hacılar ardından Peygamberin minberi ile kabri arasında yer alan ve Mescid-i Nebevi&#8217;nin en güzel bölümü olduğu belirtilen, &#8220;Cennet Bahçesi&#8221; diye adlandırılan kısıma geçmeye çalıştı. Ancak buraya geçmek kalabalık nedeniyle pek kolay olmadı. Çünkü, onbinlerce hacı aynı anda mekana girmeye çalıştı. Hacılar, sıraya girerek ve sabır göstererek saatler sonra &#8220;Cennet Bahçesi&#8217;ne&#8221; geçerek namazlarını kıldı.</p>
<p>Yaklaşık 200 kişinin aynı anda namaz kılabildiği &#8220;Cennet Bahçesi&#8217;nde&#8221; namazlarını eden hacılar, daha sonra Hz. Muhammed&#8217;in kabrinin önünde geçerek ziyaretlerini tamamlayıp dışarı çıktı. Hacıların, Medine’de kaldıkları süre boyunca, vakit namazlarını, 400 bin metrekarelik alanı kapsayan ve aynı anda 80 bin kişinin birlikte saf tutabildiği Mescid-i Nebevi’de namazlarını kılma gayreti gösterdikleri görüldü.</p>
<p>Kuba ve Kıbleteyn Mescidleri ziyaretleri<br />
<br />Duygu yoğunluğunun yaşandığının çokça görüldüğü Mescid-i Nebevi’de hacılar, salavatlar, hatimler, tasbihatlarla Peygambere yakınlarınca gönderen selamları arz etti. Özellikle Türk hacıların dilinden ülke bütünlüğü, terörle mücadele eden güvenlik kuvvetleri için dualar eksik olmadı.</p>
<p>Medine&#8217;de Mescid-i Nebevi&#8217;deki hareketlilik, farklı mekanlarda da yaşandı. Bu mekanların başında ise Kuba ve Kıbleteyn Mescidleri geliyor. Kuba Mescid-i ile Kıbleteyn Mescidi, tıpkı Mescid-i Nebevi gibi her vakit dolup taştı. Hacılar hem bu tarihi özelliği olan mekanları gezdi hem de ibadetlerini yerine getirdi.</p>
<p>Bunların yanı sıra Hazreti Hamza başta olmak üzere bazı sahabelerin kabirlerin bulunduğu Uhud Şehitliği, Uhud Dağı ve Okçular Tepesi de hacıların ziyaret etmeyi ihmal etmedikleri mekanların arasında yer aldı.</p>
<p>Cennet&#8217;ül Baki ve Gar<br />
<br />Türk hacılar, Mescid-i Nebevi&#8217;nin hemen yanında bulunan ve &#8220;Cennet&#8217;ül Baki&#8221; olarak bilinin Medine kabristanı ile Sultan Abdülhamit döneminde yapılan ve Balkanlar&#8217;dan Medine&#8217;ye kadar uzanan tren hattı ve Medine İstasyonunu da gezmeye devam ediyor.</p>
<p>Mekke&#8217;deki yoğunluk ve koşuşturmadan sonra Medine&#8217;de daha sakin ve dingin bir atmosferle karşılaştıklarını belirten Siirtli Şener Şendir, &#8220;İyi ki genç yaşımda geldim. Bu kutlu mekanları görme fırsatı buldum&#8221; dedi.</p>
<p>Şehitler için yakarış<br />
<br />Yozgatlı Salim Kahraman oğlu ise &#8220;Burada yaşadığımız duygular kelimelerle izah edilemez. Ölmeden önce hac görevimi yapıp buraları ziyaret edebilir miyim diye çok endişeleniyordum. Hiç ummadığım bir anda bana nasip oldu. Bunu tarif etmem için kelimeler aciz kalıyor.&#8221; ifadelerini kullandı.</p>
<p>&#8220;Efendimizin kabrini ziyaret ettim. Selam verdim&#8221; diyen Kahraman şunları kaydetti:</p>
<p>&#8220;O&#8217;nun şefaatine nail olmayı diledim. Efendimizin yanındaki dostlarını ziyaret ettim. &#8216;Allah sizleri de efendimize komşu etsin&#8217; dedim. Vatanımız ne kadar güçlü olursa, İslam aleminin de o derece güçlü olacağı düşüncesiyle memleketimize dua ettim. Özellikle 15 Temmuz şehitlerine çok dua ettim. Rabbim onlara gani, gani rahmet etsin. Bizler bugün onların sayesinde ayaktayız.&#8221;</p>
<p>Kahraman, Medine’de kaldıkları süre boyunca Kuba Mescidi, Kıbleteyn Mescidi, Uhud Dağı, Okçular Tepesini ve diğer kutlu mekanları ziyaret ederek vatan ve şehitler için dua etmeye devam edeceğini sözlerine ekledi.</p>
<p>Muhabir: Adem Demir</p>
</div><!--content-area-->
<div class="post-tags">
<a href='http://www.cumrapostasi.com/tags/dunya/' title='dünya' class='dunya'>dünya</a>			</div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h2 class="comments">Yorum yazın...</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hacilar-medinedeki-kutlu-mekanlari-ziyaret-ediyor/#respond" style="display:none;">Cevabı iptal et</a></small></h3>				<form action="http://www.cumrapostasi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='74681' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="213d1f4779" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="51"/></p>				</form>
</div><!-- #respond -->
</div><!--comments-->
</div><!--post-area-->
</div><!--main -->
<div id="sidebar-wrapper">
<div class="sidebar-widget">
<h3><em>Bu Kategorinin Diğer içerikleri</em></h3>
<div class="sidebarresimsolda">
<div class="sidebarbolum" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:70px;">
<a href="http://www.cumrapostasi.com/nigdede-trafik-kazasi-1-olu-1-yarali/" title="Niğde&#039;de trafik kazası: 1 ölü, 1 yaralı" target="_self">
<img src="http://www.cumrapostasi.com/wp-content/themes/xturkV280/images/resimyok.jpg" width="100" height="67" alt="Niğde&#039;de trafik kazası: 1 ölü, 1 yaralı" />
</a>
</div><!--image-contain-->
<div class="sidebaryazi">
<strong><a href="http://www.cumrapostasi.com/nigdede-trafik-kazasi-1-olu-1-yarali/">Niğde&#039;de trafik kazası: 1 ölü, 1 yaralı</a></strong>
</div><!--yazı-->
</div>
<div class="sidebarbolum" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:70px;">
<a href="http://www.cumrapostasi.com/hamile-kadin-ucakta-dogurdu/" title="Hamile kadın uçakta doğurdu" target="_self">
<img src="http://www.cumrapostasi.com/wp-content/themes/xturkV280/images/resimyok.jpg" width="100" height="67" alt="Hamile kadın uçakta doğurdu" />
</a>
</div><!--image-contain-->
<div class="sidebaryazi">
<strong><a href="http://www.cumrapostasi.com/hamile-kadin-ucakta-dogurdu/">Hamile kadın uçakta doğurdu</a></strong>
</div><!--yazı-->
</div>
<div class="sidebarbolum" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:70px;">
<a href="http://www.cumrapostasi.com/tek-yumurta-ikizleri-kendileri-gibi-ikizlerle-evlendi/" title="Tek yumurta ikizleri kendileri gibi ikizlerle evlendi" target="_self">
<img src="http://www.cumrapostasi.com/wp-content/themes/xturkV280/images/resimyok.jpg" width="100" height="67" alt="Tek yumurta ikizleri kendileri gibi ikizlerle evlendi" />
</a>
</div><!--image-contain-->
<div class="sidebaryazi">
<strong><a href="http://www.cumrapostasi.com/tek-yumurta-ikizleri-kendileri-gibi-ikizlerle-evlendi/">Tek yumurta ikizleri kendileri gibi ikizlerle evlendi</a></strong>
</div><!--yazı-->
</div>
<div class="sidebarbolum" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:70px;">
<a href="http://www.cumrapostasi.com/daes-hedefleri-havadan-vuruldu/" title="DAEŞ hedefleri havadan vuruldu" target="_self">
<img src="http://www.cumrapostasi.com/wp-content/themes/xturkV280/images/resimyok.jpg" width="100" height="67" alt="DAEŞ hedefleri havadan vuruldu" />
</a>
</div><!--image-contain-->
<div class="sidebaryazi">
<strong><a href="http://www.cumrapostasi.com/daes-hedefleri-havadan-vuruldu/">DAEŞ hedefleri havadan vuruldu</a></strong>
</div><!--yazı-->
</div>
<div class="sidebarbolum" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:70px;">
<a href="http://www.cumrapostasi.com/merhum-basbakan-menderes-hayirla-yad-edilecektir/" title="&#039;Merhum Başbakan Menderes hayırla yad edilecektir&#039;" target="_self">
<img src="http://www.cumrapostasi.com/wp-content/themes/xturkV280/images/resimyok.jpg" width="100" height="67" alt="&#039;Merhum Başbakan Menderes hayırla yad edilecektir&#039;" />
</a>
</div><!--image-contain-->
<div class="sidebaryazi">
<strong><a href="http://www.cumrapostasi.com/merhum-basbakan-menderes-hayirla-yad-edilecektir/">&#039;Merhum Başbakan Menderes hayırla yad edilecektir&#039;</a></strong>
</div><!--yazı-->
</div>
</div>
</div>
<div class="side">
<div class="sidebar-widget">
<div class="middle-160">
<div class="image-contain2" style="height: 140px; width: 300px;">
<a href="http://www.cumrapostasi.com/sivasspor-galibiyete-odaklandi/" rel="bookmark" title="Sivasspor galibiyete odaklandı">
<img src="http://www.cumrapostasi.com/wp-content/themes/xturkV280/images/resimyok.jpg" width="300" height="135" alt="Sivasspor galibiyete odaklandı" />
<div class="image-box">
Sivasspor galibiyete odaklandı				</div>
</div></a>
<div class="image-contain2" style="height: 140px; width: 300px;">
<a href="http://www.cumrapostasi.com/hacilar-medinedeki-kutlu-mekanlari-ziyaret-ediyor/" rel="bookmark" title="Hacılar Medine&#039;deki kutlu mekanları ziyaret ediyor">
<img src="http://www.cumrapostasi.com/wp-content/themes/xturkV280/images/resimyok.jpg" width="300" height="135" alt="Hacılar Medine&#039;deki kutlu mekanları ziyaret ediyor" />
<div class="image-box">
Hacılar Medine&#039;deki kutlu mekanları ziyaret ediyor				</div>
</div></a>
<div class="image-contain2" style="height: 140px; width: 300px;">
<a href="http://www.cumrapostasi.com/tek-yumurta-ikizleri-kendileri-gibi-ikizlerle-evlendi/" rel="bookmark" title="Tek yumurta ikizleri kendileri gibi ikizlerle evlendi">
<img src="http://www.cumrapostasi.com/wp-content/themes/xturkV280/images/resimyok.jpg" width="300" height="135" alt="Tek yumurta ikizleri kendileri gibi ikizlerle evlendi" />
<div class="image-box">
Tek yumurta ikizleri kendileri gibi ikizlerle evlendi				</div>
</div></a>
<div class="image-contain2" style="height: 140px; width: 300px;">
<a href="http://www.cumrapostasi.com/daes-hedefleri-havadan-vuruldu/" rel="bookmark" title="DAEŞ hedefleri havadan vuruldu">
<img src="http://www.cumrapostasi.com/wp-content/themes/xturkV280/images/resimyok.jpg" width="300" height="135" alt="DAEŞ hedefleri havadan vuruldu" />
<div class="image-box">
DAEŞ hedefleri havadan vuruldu				</div>
</div></a>
<div class="image-contain2" style="height: 140px; width: 300px;">
<a href="http://www.cumrapostasi.com/merhum-basbakan-menderes-hayirla-yad-edilecektir/" rel="bookmark" title="&#039;Merhum Başbakan Menderes hayırla yad edilecektir&#039;">
<img src="http://www.cumrapostasi.com/wp-content/themes/xturkV280/images/resimyok.jpg" width="300" height="135" alt="&#039;Merhum Başbakan Menderes hayırla yad edilecektir&#039;" />
<div class="image-box">
&#039;Merhum Başbakan Menderes hayırla yad edilecektir&#039;				</div>
</div></a>
</div>
</div></div><!--side-home-->
</div>
<div style="clear:both;"></div>
</div><!--icerik -->
</div>

</div><!--wrapper-->
</div><!-- site -->
<div id="footer-bottom-wrapper">
<div id="footer-bottom">
<div id="footer-nav1">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-13611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13611"><a href="http://www.cumrapostasi.com">Ana Sayfa</a></li>
<li id="menu-item-13612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13612"><a href="http://www.cumrapostasi.com/advertorial/">Advertorial</a></li>
<li id="menu-item-13619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13619"><a href="http://www.cumrapostasi.com/cumra/">Çumra</a></li>
<li id="menu-item-14343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14343"><a href="http://www.cumrapostasi.com/cumrapostasi-online/">Gazete</a></li>
</ul></div>
</div><!--footer-nav1-->
<div id="copyright">
<p>Copyright © 2015 Çumrapostası Gazetesi - Çumra Postası Gazetesi AA ve İHA üyesidir</p>
</div><!--copyright-->
</div><!--footer-bottom-->
</div><!--footer-bottom-wrapper-->
<div id="yapan">
<div style="float: left;padding-bottom: 10px;width: 100%;">
<a href="http://www.konyaliyiz.net" title="Konya"><b>Konyaliyiz.Net</b></a> - <a href="http://www.netwifi.com.tr" title="Konya Wifi"><b>Netwifi</b></a>
</div>
<div class="clear"></div>
</div>		
<script type="text/javascript">
window.ParsleyConfig = { excluded: ".exclude" };
var usp_case_sensitivity = "false";
var usp_challenge_response = "2";
</script>
<script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.cumrapostasi.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"sending":"G\u00f6nderiliyor ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.cumrapostasi.com\/wp-admin\/admin-ajax.php","post_id":"74681"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/themes/xturkV280/ajax-load-more/js/ajax-load-more.js'></script>
<script type='text/javascript' src='http://www.cumrapostasi.com/wp-includes/js/wp-embed.min.js'></script>
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.86210083961487 seconds, on 17-09-16 19:25:27 -->