<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="tr">
<head profile="http://gmpg.org/xfn/11">
<title>Kırşehir&#039;de aşure etkinliği | Çumrapostası Gazetesi</title>
<meta name="description" content="KIRŞEHİR (AA) &#8211; Kırşehir Huzurevi Müdürlüğü tarafından kentin Cacabey Meydanı&#8217;nda aşure etkinliği düzenlendi. Etkinliğe..." /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Expires" content="-1" />
<meta name="content-language" content="tr" />
<meta name="robots" content="noodp" />
<meta name="viewport" content="width=1220" />
<meta name="rating" content="general" />
<meta name="rating" content="news" />
<meta content="index, follow" name="Robots" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.cumrapostasi.com/wp-content/uploads/2016/10/kirsehirde-asure-etkinligi_265625d.jpg" />
<!-- <link rel="stylesheet" type="text/css" media="all" href="http://www.cumrapostasi.com/wp-content/themes/xturkV280/style.css?ver=2.70" /> -->
<link rel="stylesheet" type="text/css" href="//www.cumrapostasi.com/wp-content/cache/wpfc-minified/f955568761ae2df94af470f2a553e0f1/1474957046index.css" media="all"/>
<link rel="shortcut icon" href="http://www.cumrapostasi.com/wp-content/uploads/2015/06/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumrapostasi.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumrapostasi.com/feed/rss/" />
<link rel="pingback" href="http://www.cumrapostasi.com/xmlrpc.php" />
<script src='//www.cumrapostasi.com/wp-content/cache/wpfc-minified/0fb75396dd305859858bb13948398790/1474957057index.js' type="text/javascript"></script>
<!-- <script src="http://www.cumrapostasi.com/wp-content/themes/xturkV280/js/jquery-1.10.2.min.js?ver=2.70"></script> -->
<!-- <script src="http://www.cumrapostasi.com/wp-content/themes/xturkV280/js/tabber.js?ver=2.70"></script> -->
<!-- All in One SEO Pack 2.3.10.1 by Michael Torbert of Semper Fi Web Design[231,296] -->
<meta name="description"  content="KIRŞEHİR (AA) - Kırşehir Huzurevi Müdürlüğü tarafından kentin Cacabey Meydanı'nda aşure etkinliği düzenlendi. Etkinliğe katılan Vali Şentürk, Muharrem ayının" />
<meta name="keywords" itemprop="keywords" content="aŞÜre,kırşehir valisi necati Şentürk,muharrem ayı,genel" />
<link rel="canonical" href="http://www.cumrapostasi.com/kirsehirde-asure-etkinligi/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.cumrapostasi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Çumrapostası Gazetesi &raquo; Kırşehir&#039;de aşure etkinliği Yorum Beslemesi" href="http://www.cumrapostasi.com/kirsehirde-asure-etkinligi/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumrapostasi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=c9251dc03b94411d67999c232abf4614"}};
!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<style type="text/css">
.wp-pagenavi{margin-left:auto !important; margin-right:auto; !important}
</style>
<!-- <link rel='stylesheet' id='milat-css'  href='http://www.cumrapostasi.com/wp-content/plugins/milat-jquery-automatic-popup/lib/css/style.css?ver=c9251dc03b94411d67999c232abf4614' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.cumrapostasi.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='usp_style-css'  href='http://www.cumrapostasi.com/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ajax-load-more-css-css'  href='http://www.cumrapostasi.com/wp-content/themes/xturkV280/ajax-load-more/css/ajax-load-more.css?ver=c9251dc03b94411d67999c232abf4614' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-pagenavi-style-css'  href='http://www.cumrapostasi.com/wp-content/plugins/wp-pagenavi-style/css/red_black.css?ver=1.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cumrapostasi.com/wp-content/cache/wpfc-minified/9c9e35980446850e2187c906fb17907c/1476197735index.css" media="all"/>
<script type="text/javascript">
window.ParsleyConfig = { excluded: ".exclude" };
var usp_case_sensitivity = "false";
var usp_challenge_response = "2";
</script>
<script src='//www.cumrapostasi.com/wp-content/cache/wpfc-minified/2f4f652b2fa5f4270f872fb15ffd8db1/1476197735index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/milat-jquery-automatic-popup/lib/js/jquery.1.7.1.js?ver=c9251dc03b94411d67999c232abf4614'></script> -->
<!-- <script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/milat-jquery-automatic-popup/lib/js/jquery-milat.js?ver=c9251dc03b94411d67999c232abf4614'></script> -->
<!-- <script type='text/javascript' src='http://www.cumrapostasi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.cumrapostasi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script> -->
<!-- <script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script> -->
<!-- <script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script> -->
<link rel='https://api.w.org/' href='http://www.cumrapostasi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cumrapostasi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumrapostasi.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='AK Parti Milletvekili Karacan&#039;dan çocuklara aşure ikramı' href='http://www.cumrapostasi.com/ak-parti-milletvekili-karacandan-cocuklara-asure-ikrami/' />
<link rel='next' title='Yabancı avcılar, kızıl geyik avladı' href='http://www.cumrapostasi.com/yabanci-avcilar-kizil-geyik-avladi/' />
<link rel='shortlink' href='http://www.cumrapostasi.com/?p=82143' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumrapostasi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumrapostasi.com%2Fkirsehirde-asure-etkinligi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumrapostasi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumrapostasi.com%2Fkirsehirde-asure-etkinligi%2F&#038;format=xml" />
<!-- Bad Behavior 2.2.19 run time: 1.999 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
oldonload();
func();
}
}
}
bb2_addLoadEvent(function() {
for ( i=0; i < document.forms.length; i++ ) {
if (document.forms[i].method == 'post') {
var myElement = document.createElement('input');
myElement.setAttribute('type', 'hidden');
myElement.name = 'bb2_screener_';
myElement.value = '1476465121 54.224.77.253 54.224.77.253';
document.forms[i].appendChild(myElement);
}
}
});
// --></script>
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//www.cumrapostasi.com/?wordfence_logHuman=1&hid=D9946C792ADC53CDEEED91325546FCE5');
</script>	<style type="text/css">
.wp-pagenavi
{
font-size:12px !important;
}
</style>
<style type='text/css'>
a, a:visited, #twtr-widget-1 .twtr-tweet a { color: #141414; }
.ortadikkare .birinci .yazi a, .ortadikkare ul li a, .ortauclu ul li a, .ortadortlu ul li a  {color: #1F4F82 !important;}
h3.category-heading { background: #472023; }
#monunewbg, #monuucbg, .devmanset_devbaslikalt {background:#472023 !important;}
.logosuc a {color:#eddfdf}
#wallpaper {background: url() no-repeat 50% 0;}
#reklambandi {padding:0 0 0 0 !important;}	
#xturk {margin-bottom:0px !important;}	
#xturkiki, .mav, #xturkuc {background: !important;}
#content {background:#EFEFEF url() repeat !important;}
#monunewbg li a, #monuucbg li a {color:#eddfdf }
#monuucbg li {border-color:#eddfdf }
.tepesondakikaic .tepekayan li a, .tepesondakikaic .saat, .tickermav-date {color:#676767 !important}
.tepesondakikaiki {background:#FEF200 !important}
.mansetust {margin-bottom:0px !important;}
.altmavbg {background:#382d2d;}
.altmavbg {background-image:url(http://www.cumrapostasi.com/wp-content/themes/xturkV280/images/altmavoverlay.png) !important; background-repeat: no-repeat !important;}
.kattip{background:#CC0000 !important;}
#footer-bottom-wrapper {background:#472023 !important; color:#eddfdf !important;}
#footer-bottom, #footer-bottom-wrapper a, #footer-bottom-wrapper a:visited {color:#eddfdf}
.temabaslik {background:#CC0000;}
.sportbaslik {color:#382d2d;}
.dikreklamsol, .dikreklamsag {position:fixed !important;}
.tepesondakikaiki {width: 990px}
.tepesondakikaic {width: 970px}
.grialt {width: 990px}
#monunewbg {width: 990px}
</style><meta name="google-site-verification" content="ssqDhFbWyBIWppnF3Z2vOm8k85zlpwbHO05ImIGoqlI" />
<meta name='yandex-verification' content='5b5aa0ce9fdfbe77' />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-64991301-1', 'auto');
ga('send', 'pageview');
</script></head>
<body>
<div id="site">
<div id="wrapper">
<!-- xturk -->
<div id="xturkiki">
<div class="tepeiki">
<!-- sosyal medya -->
<div id="sosyalmedya">
<ul>
<li><a href="http://www.facebook.com/Cumrapostasi" alt="Facebook" class="fb-ico" target="_blank"></a></li><li><a href="http://www.twitter.com/cumrapostasi" alt="Twitter" class="twitter-ico" target="_blank"></a></li><li><a href="http://www.pinterest.com/cumrapostasi" alt="Pinterest" class="pinterest-ico" target="_blank"></a></li><li><a href="http://www.cumrapostasi.com/feed/rss/" alt="RSS Feed" class="rss-ico"></a></li>
</ul>
</div>
<!-- sosyal medya -->
<!-- tepelinkler -->
<div id="tepelinkler">
<div class="menu-tepe-menu-container"><ul id="menu-tepe-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="http://www.cumrapostasi.com/yazarlar/">Yazarlar</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="http://www.cumrapostasi.com/gazeteler/">Gazeteler</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a target="_blank" href="http://www.cumrapostasi.com/haber-gonder/">Haber Gönder</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.cumrapostasi.com/iletisim/">İletişim</a></li>
</ul></div></div>
<div id="facebook">
<div class="fb-like" data-href="http://www.facebook.com/Cumrapostasi" data-send="true" data-layout="button_count" data-width="180" data-show-faces="false" data-font="arial"></div>
</div>
<!-- arama -->
<div id="search">
<form method="get" id="searchform" action="http://www.cumrapostasi.com/">
<input type="text" name="s" id="s" value="Sitede ara..." onfocus='if (this.value == "Sitede ara...") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Sitede ara..."; }' />
<input type="hidden" id="search-button" />
</form> </div>
<!-- arama -->
</div><!-- tepeiki -->
<div class="tepelogoiki">
<!-- logo -->
<div class="logo">
<div class="logos" style="padding-top:0px !important">
<a href="http://www.cumrapostasi.com"><img src="http://www.cumrapostasi.com/wp-content/uploads/2015/06/cumrapostasi.png" alt="Çumrapostası Gazetesi" /></a>
</div>
<div class="logoyanireklam"><embed src="http://www.cumrapostasi.com/reklam/torku.swf" quality="high" width="728" height="90"></embed></div>
</div>
<!-- logo -->
</div><!-- tepelogoiki -->
<div class="tepemenuiki">
<!-- soldaki -->
<div class="soldaki">
<ul class="ilk">
<li>&nbsp;</li>
</ul>
<ul class="home">
<li>
<a href="http://www.cumrapostasi.com">
<img src="http://www.cumrapostasi.com/wp-content/themes/xturkV280/images/nav-home-ico.png" />
</a>
</li>
</ul>
<div class="menu-ana-menu-container"><ul id="menu-ana-menu" class="menu"><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.cumrapostasi.com/cumra-haberleri/">Çumra Haber</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.cumrapostasi.com/konya-haberleri/">Konya Haber</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.cumrapostasi.com/guncel-haber/">Güncel</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.cumrapostasi.com/dunyadan-haber/">Dünya</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.cumrapostasi.com/ekomomi-haber/">Ekonomi</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.cumrapostasi.com/magazin/">Magazin</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.cumrapostasi.com/siyaset-haber/">Siyaset</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="http://www.cumrapostasi.com/spor-haberleri/">Spor</a></li>
</ul></div>
<ul class="tumu">
<li>
<span>Tüm Kategoriler</span>
<div class="menu-header-2-tum-kategoriler-container"><ul id="menu-header-2-tum-kategoriler" class="menu"><li id="menu-item-3865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3865"><a target="_blank" href="http://www.cumrapostasi.com/cumra-haberleri/">Çumra Haber</a></li>
<li id="menu-item-3857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3857"><a target="_blank" href="http://www.cumrapostasi.com/konya-haberleri/">Konya Haber</a></li>
<li id="menu-item-3858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3858"><a target="_blank" href="http://www.cumrapostasi.com/guncel-haber/">Güncel</a></li>
<li id="menu-item-3859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3859"><a target="_blank" href="http://www.cumrapostasi.com/dunyadan-haber/">Dünya</a></li>
<li id="menu-item-3860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3860"><a target="_blank" href="http://www.cumrapostasi.com/spor-haberleri/">Spor</a></li>
<li id="menu-item-3861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3861"><a target="_blank" href="http://www.cumrapostasi.com/siyaset-haber/">Siyaset</a></li>
<li id="menu-item-3862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3862"><a target="_blank" href="http://www.cumrapostasi.com/saglik/">Sağlık</a></li>
<li id="menu-item-3864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3864"><a target="_blank" href="http://www.cumrapostasi.com/magazin/">Magazin</a></li>
<li id="menu-item-3866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3866"><a target="_blank" href="http://www.cumrapostasi.com/ekomomi-haber/">Ekonomi</a></li>
<li id="menu-item-8602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8602"><a target="_blank" href="http://www.cumrapostasi.com/yasam/">Yaşam</a></li>
<li id="menu-item-3863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3863"><a target="_blank" href="http://www.cumrapostasi.com/bilimteknoloji/">Bilim&#038;Teknoloji</a></li>
<li id="menu-item-8601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8601"><a target="_blank" href="http://www.cumrapostasi.com/kultur-sanat/">Kültür &#038; Sanat</a></li>
</ul></div></li>
</ul>
<ul class="son">
<li>&nbsp;</li>
</ul>
</div>
<!-- soldaki -->
<!-- sagdaki -->
<div class="sagdaki">
<ul class="ilk">
<li>&nbsp;</li>
</ul>
<div class="menu-alt-menu-container"><ul id="menu-alt-menu" class="menu"><li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://www.cumrapostasi.com/fotogaleri/">FotoGaleri</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://www.cumrapostasi.com/video/">Video</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="http://www.cumrapostasi.com/resmi-ilanlar/">Resmi İlanlar</a></li>
</ul></div><ul class="son">
<li>&nbsp;</li>
</ul>
</div>
<div style="clear:both"></div>
<!-- sagdaki -->
</div>
<!-- tepemenuiki -->
<div class="tepesondakikaiki">
<div class="tepesondakikaic">
<div class="saat">Son Dakika</div>
<script src="http://www.cumrapostasi.com/wp-content/themes/xturkV280/js/jcarousellite_1.0.1.pack.js?ver=2.70"></script>  
<script>
var $j = jQuery.noConflict(); 
$j(document).ready(function() {
$j("#gallerykayan").jCarouselLite({
btnNext: ".nextkayan",
btnPrev: ".prevkayan",
visible: 2,
speed: 500,
auto: 5000
});
});
</script>
<div class="prevkayan"></div>
<div class="nextkayan"></div>
<div style="width:635px; float:left; overflow:hidden">
<div id="gallerykayan" class="tepekayan">
<ul>       
<li><a href="http://www.cumrapostasi.com/aksarayda-teror-operasyonu/">Aksaray&#039;da terör operasyonu</a><span class="tickermav-date">1 dakika önce</span></li>
<li><a href="http://www.cumrapostasi.com/kutukcu-organize-sanayi-bolgesindeki-okulu-ziyaret-etti/">Kütükcü, organize sanayi bölgesindeki okulu ziyaret etti</a><span class="tickermav-date">33 dakika önce</span></li>
<li><a href="http://www.cumrapostasi.com/ersozden-baskan-ozaltuna-ziyaret/">Ersözden, Başkan Özaltuna ziyaret</a><span class="tickermav-date">34 dakika önce</span></li>
<li><a href="http://www.cumrapostasi.com/takkasizlar-konagi-hizmete-basladi/">Takkasızlar Konağı hizmete başladı</a><span class="tickermav-date">34 dakika önce</span></li>
<li><a href="http://www.cumrapostasi.com/cumhurbaskani-erdogan-konyada-3/">Cumhurbaşkanı Erdoğan Konya&#039;da</a><span class="tickermav-date">47 dakika önce</span></li>
<li><a href="http://www.cumrapostasi.com/yabanci-avcilar-kizil-geyik-avladi/">Yabancı avcılar, kızıl geyik avladı</a><span class="tickermav-date">1 saat önce</span></li>
<li><a href="http://www.cumrapostasi.com/kirsehirde-asure-etkinligi/">Kırşehir&#039;de aşure etkinliği</a><span class="tickermav-date">2 saat önce</span></li>
<li><a href="http://www.cumrapostasi.com/ak-parti-milletvekili-karacandan-cocuklara-asure-ikrami/">AK Parti Milletvekili Karacan&#039;dan çocuklara aşure ikramı</a><span class="tickermav-date">2 saat önce</span></li>
<li><a href="http://www.cumrapostasi.com/ankara-halk-ekmek-iscilerinin-toplu-sozlesme-sevinci/">Ankara Halk Ekmek işçilerinin toplu sözleşme sevinci</a><span class="tickermav-date">2 saat önce</span></li>
<li><a href="http://www.cumrapostasi.com/eskisehirspor-teknik-direktoru-ozalan-5/">Eskişehirspor Teknik Direktörü Özalan:</a><span class="tickermav-date">2 saat önce</span></li>
</ul> 
</div>
</div>
<div class="tepetarih">14 Ekim 2016 Cuma</div>
<div style="clear:both"></div>
</div>
</div>
<!-- tepesondakikaiki -->
</div>
<!--xturk-->
<div id="content">
<div id="reklambandi"></div>
<div id="icerik">
<!--reklam kapsa-->
<div style="width:970px; height:120px; margin:5px auto 0; float:left;">
<!--reklam-->
<div style="width:970px; height:90px; border-bottom: 1px dashed #0084c9; padding-bottom: 15px;">
<div style="width:728px; height:90px; background:#ffffff; margin:0px auto; float:left">
<script type="text/javascript">
google_ad_client = "ca-pub-9991388735890834";
google_ad_slot = "4024919789";
google_ad_width = 728;
google_ad_height = 90;
</script>
<!-- İçerik sayfaları (tepe) 728x90 Reklam -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<div style="width:200px; margin-left:32px; height:90px; background:#ffffff; float:left;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cumrapos 200x90 Reklam Kodu -->
<ins class="adsbygoogle"
style="display:inline-block;width:200px;height:90px"
data-ad-client="ca-pub-9991388735890834"
data-ad-slot="6978386189"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<br class="clearer" />
</div><!--reklam-->
</div><!--reklam kapsa-->
<div id="mainsingle">
<div id="post-area" class="post-82143 post type-post status-publish format-standard has-post-thumbnail hentry category-genel tag-asure tag-kirsehir-valisi-necati-senturk tag-muharrem-ayi">
<div class="breadcrumb">
<div id="crumbs"><a href="http://www.cumrapostasi.com">Ana Sayfa</a>  &nbsp; &gt; &nbsp;  <a href="http://www.cumrapostasi.com/genel/">Genel</a>  &nbsp; &gt; &nbsp;  <span class="current">Kırşehir&#039;de aşure etkinliği</span></div>
</div><!--breadcrumb-->
<h1>Kırşehir&#039;de aşure etkinliği</h1>
<div class="singleozet">
</div>
<div style="clear:both"></div>
<!--interactiveBar--> 
<div class="interactiveBar"> 
<div class="bgr"> 
<div class="bgc"> 
<span class="date left">14 Ekim 2016 Cuma, 18:11</span> 
<ul class="margin right social"> 
<li>
<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=http://www.cumrapostasi.com/kirsehirde-asure-etkinligi/" onclick="return fbs_click()" target="_blank" class="fb_share_link"><img src="http://www.xturk.com/wp-content/themes/xturk/images/fbpaylas.png" /></a>
</li>
<li>
<div class="fb-like" data-href="http://www.cumrapostasi.com/kirsehirde-asure-etkinligi/" data-send="false" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like"></div></li> 
<li style="width:70px;">
<div class="g-plusone" data-size="medium"></div>
<script type="text/javascript">
window.___gcfg = {lang: 'tr'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</li> 
<li style="width:92px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cumrapostasi.com/kirsehirde-asure-etkinligi/" data-text="Kırşehir&#039;de aşure etkinliği" data-via="cumrapostasi" data-lang="tr" data-dnt="true">Tweetle</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</li>        </ul> 
</div> 
</div> 
</div> 
<!--end interactiveBar-->
<div id="content-area">
<div id="ozetbolumleri" style="width:642px; margin-bottom:10px; height:320px; overflow:hidden; text-align:center">
<img width="642" height="320" src="http://www.cumrapostasi.com/wp-content/uploads/2016/10/kirsehirde-asure-etkinligi_265625d-642x320.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Kırşehir&#039;de aşure etkinliği" /></div>
<div id="ozetbolumleri1" style="width:300px; margin-bottom:10px; float:left; margin-right:15px; overflow:hidden; clear:left;">
<div style="width:300px; float:left; margin-right:15px;">
<div style="width:300px; height:250px; float:left;">
<script type="text/javascript">
google_ad_client = "ca-pub-9991388735890834";
google_ad_slot = "9931852584";
google_ad_width = 300;
google_ad_height = 250;
</script>
<!-- cumrapos İçerik Ortasına Reklam 300x250 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<div class="sidebar-widget" style="margin-top:12px;">
<div class="sidebaric">
<h3><em>Benzer Konular</em></h3>
<div class="sidebarbenzer" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:60px;">
<a href="http://www.cumrapostasi.com/sarikaya-belediyesi-asure-dagitti/" title="Sarıkaya Belediyesi aşure dağıttı" target="_self">
<img width="160" height="107" src="http://www.cumrapostasi.com/wp-content/uploads/2016/10/sarikaya-belediyesi-asure-dagitti_7dd3139-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="Sarıkaya Belediyesi aşure dağıttı" srcset="http://www.cumrapostasi.com/wp-content/uploads/2016/10/sarikaya-belediyesi-asure-dagitti_7dd3139-160x107.jpg 160w, http://www.cumrapostasi.com/wp-content/uploads/2016/10/sarikaya-belediyesi-asure-dagitti_7dd3139-300x200.jpg 300w, http://www.cumrapostasi.com/wp-content/uploads/2016/10/sarikaya-belediyesi-asure-dagitti_7dd3139-768x512.jpg 768w, http://www.cumrapostasi.com/wp-content/uploads/2016/10/sarikaya-belediyesi-asure-dagitti_7dd3139-200x133.jpg 200w, http://www.cumrapostasi.com/wp-content/uploads/2016/10/sarikaya-belediyesi-asure-dagitti_7dd3139.jpg 960w" sizes="(max-width: 160px) 100vw, 160px" /></a>
</div>
<div class="sidebaryazi">
<strong><a href="http://www.cumrapostasi.com/sarikaya-belediyesi-asure-dagitti/">Sarıkaya Belediyesi aşure dağıttı</a></strong>
</div>
</div>
<div class="sidebarbenzer" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:60px;">
<a href="http://www.cumrapostasi.com/baskan-altaydan-ogrencilere-asure-ikrami/" title="Başkan Altaydan öğrencilere aşure ikramı" target="_self">
<img width="160" height="107" src="http://www.cumrapostasi.com/wp-content/uploads/2016/10/baskan-altaydan-ogrencilere-asure-ikrami-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="baskan-altaydan-ogrencilere-asure-ikrami" /></a>
</div>
<div class="sidebaryazi">
<strong><a href="http://www.cumrapostasi.com/baskan-altaydan-ogrencilere-asure-ikrami/">Başkan Altaydan öğrencilere aşure ikramı</a></strong>
</div>
</div>
<div class="sidebarbenzer" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:60px;">
<a href="http://www.cumrapostasi.com/ulasta-asure-dagitildi/" title="Ulaş&#039;ta aşure dağıtıldı" target="_self">
<img width="160" height="107" src="http://www.cumrapostasi.com/wp-content/uploads/2016/10/ulasta-asure-dagitildi_ce7dc83-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="Ulaş&#039;ta aşure dağıtıldı" /></a>
</div>
<div class="sidebaryazi">
<strong><a href="http://www.cumrapostasi.com/ulasta-asure-dagitildi/">Ulaş&#039;ta aşure dağıtıldı</a></strong>
</div>
</div>
</div>
</div>
</div>
</div>
<p>KIRŞEHİR (AA) &#8211; Kırşehir Huzurevi Müdürlüğü tarafından kentin Cacabey Meydanı&#8217;nda aşure etkinliği düzenlendi. </p>
<p>Etkinliğe katılan Vali Şentürk, Muharrem ayının Türk-İslam alemi için son derece önemli olduğunu söyledi.</p>
<p>Bu ayın Hazreti Nuh&#8217;un gemisinin selamete erişmesinin yanı sıra Hazreti Hüseyin ve 72 ehlibeyt mensubunun şehit edildiği ay olduğunu belirten Şentürk, aynı zamanda bu ayın, hüznün de sembolü haline geldiğini ifade etti.</p>
<p>Türk milletinin Hazreti Hüseyin&#8217;e son derece büyük bir muhabbeti olduğuna işaret eden Şentürk, şöyle konuştu:</p>
<p>&#8220;Bizim sicilimiz ehlibeyte karşı en temiz sicildir. Dünyada ehlibeyte zulüm etmemiş, onlara haksızlık yapmamış, saygı göstermiş en temiz millet bizim milletimizdir. Başka milletlerin ihanetleri olmuş. Kerbela&#8217;da, Bağdat&#8217;ta ehlibeyte çok zulümler yapılmış. Bizim milletimiz hiçbir zaman böyle bir zulme alet olmamış. Tam tersine, Orta Asya&#8217;dan başlamak üzere ehlibeyte kucak açmıştır. Zorda kalan, sıkıntıya düşen bir kısım ehlibeyt, Orta Asya&#8217;da Türkmenistan, Kazakistan ve Özbekistan&#8217;a gitmiştir. Bir kısmı Anadolu&#8217;ya gelmiştir. Gittikleri yerlerde Türkler tarafından büyük bir hürmetle karşılanmışlar, onlara yardım edilmiş, himaye edilmiş.&#8221;</p>
<p>Hazreti Hüseyin&#8217;in zulme, adaletsizliklere, haksızlıklara, inançsızlıklara, imansızlıklara karşı mertçe bir duruşun sembolü olduğunu vurgulayan Şentürk, Hazreti Hüseyin&#8217;in inancından taviz vermeyerek şehadet mertebesine ulaştığını ve cennette gençlerin efendisi olduğunu aktardı.</p>
<p>Hüseyni duruşun Türk milletine de emsal olduğuna vurgu yapan Şentürk, şunları kaydetti:</p>
<p>&#8220;Bazı konularda mertçe ve cesaretle hareket edebiliyorsak Hazreti Hüseyin&#8217;i kendimize emsal aldığımız içindir. Biz ona &#8216;Hüseyni duruş&#8217; deriz. 15 Temmuz&#8217;da milletimiz toplanıp tankların, topların bombalarına ve silahlarına karşı yiğitçe durduysa, bir destan yazdıysa bu da Hüseyni duruştan bir ilham ve esinlenmedir. Milletimiz 15 Temmuz&#8217;da Hüseyni duruşu kendisine örnek almıştır. O hain darbeyi bertaraf etmiştir. Darbeye gelenler darbe yiyerek geçip gitmişlerdir. Bütün milletimizin 10 muharremini kutluyorum. Hüseyni duruşun milletimizin bütün fertlerinin gönlünde ve davranışlarında emsal olmasını temenni ediyorum.&#8221;</p>
<p>Vali Şentürk, konuşmasının ardından meydana kurulan çadırda huzurevinden gelen yaşlılarla aşure dağıttı. Etkinliğe Kırşehir Aile ve Sosyal Politikalar İl Müdürü Ramazan Bayraka, Huzurevi Müdürü Arif Atak ve vatandaşlar katıldı.</p>
</div><!--content-area-->
<div class="post-tags">
<a href='http://www.cumrapostasi.com/tags/asure/' title='AŞÜRE' class='asure'>AŞÜRE</a> <a href='http://www.cumrapostasi.com/tags/kirsehir-valisi-necati-senturk/' title='Kırşehir Valisi Necati Şentürk' class='kirsehir-valisi-necati-senturk'>Kırşehir Valisi Necati Şentürk</a> <a href='http://www.cumrapostasi.com/tags/muharrem-ayi/' title='Muharrem Ayı' class='muharrem-ayi'>Muharrem Ayı</a>			</div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h2 class="comments">Yorum yazın...</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kirsehirde-asure-etkinligi/#respond" style="display:none;">Cevabı iptal et</a></small></h3>				<form action="http://www.cumrapostasi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='82143' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f0685b8681" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="162"/></p>				</form>
</div><!-- #respond -->
</div><!--comments-->
</div><!--post-area-->
</div><!--main -->
<div id="sidebar-wrapper">
<div class="sidebar-widget">
<h3><em>Bu Kategorinin Diğer içerikleri</em></h3>
<div class="sidebarresimsolda">
<div class="sidebarbolum" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:70px;">
<a href="http://www.cumrapostasi.com/aksarayda-teror-operasyonu/" title="Aksaray&#039;da terör operasyonu" target="_self">
<img width="160" height="107" src="http://www.cumrapostasi.com/wp-content/uploads/2016/10/aksarayda-teror-operasyonu_ebd0f4b-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="Aksaray&#039;da terör operasyonu" /></a>
</div><!--image-contain-->
<div class="sidebaryazi">
<strong><a href="http://www.cumrapostasi.com/aksarayda-teror-operasyonu/">Aksaray&#039;da terör operasyonu</a></strong>
</div><!--yazı-->
</div>
<div class="sidebarbolum" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:70px;">
<a href="http://www.cumrapostasi.com/cumhurbaskani-erdogan-konyada-3/" title="Cumhurbaşkanı Erdoğan Konya&#039;da" target="_self">
<img width="160" height="107" src="http://www.cumrapostasi.com/wp-content/uploads/2016/10/cumhurbaskani-erdogan-konyada_bd64012-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="Cumhurbaşkanı Erdoğan Konya&#039;da" srcset="http://www.cumrapostasi.com/wp-content/uploads/2016/10/cumhurbaskani-erdogan-konyada_bd64012-160x107.jpg 160w, http://www.cumrapostasi.com/wp-content/uploads/2016/10/cumhurbaskani-erdogan-konyada_bd64012-300x200.jpg 300w, http://www.cumrapostasi.com/wp-content/uploads/2016/10/cumhurbaskani-erdogan-konyada_bd64012-768x512.jpg 768w, http://www.cumrapostasi.com/wp-content/uploads/2016/10/cumhurbaskani-erdogan-konyada_bd64012-1024x683.jpg 1024w, http://www.cumrapostasi.com/wp-content/uploads/2016/10/cumhurbaskani-erdogan-konyada_bd64012-200x133.jpg 200w" sizes="(max-width: 160px) 100vw, 160px" /></a>
</div><!--image-contain-->
<div class="sidebaryazi">
<strong><a href="http://www.cumrapostasi.com/cumhurbaskani-erdogan-konyada-3/">Cumhurbaşkanı Erdoğan Konya&#039;da</a></strong>
</div><!--yazı-->
</div>
<div class="sidebarbolum" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:70px;">
<a href="http://www.cumrapostasi.com/yabanci-avcilar-kizil-geyik-avladi/" title="Yabancı avcılar, kızıl geyik avladı" target="_self">
<img width="160" height="107" src="http://www.cumrapostasi.com/wp-content/uploads/2016/10/yabanci-avcilar-kizil-geyik-avladi_5925884-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="Yabancı avcılar, kızıl geyik avladı" /></a>
</div><!--image-contain-->
<div class="sidebaryazi">
<strong><a href="http://www.cumrapostasi.com/yabanci-avcilar-kizil-geyik-avladi/">Yabancı avcılar, kızıl geyik avladı</a></strong>
</div><!--yazı-->
</div>
<div class="sidebarbolum" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:70px;">
<a href="http://www.cumrapostasi.com/ak-parti-milletvekili-karacandan-cocuklara-asure-ikrami/" title="AK Parti Milletvekili Karacan&#039;dan çocuklara aşure ikramı" target="_self">
<img width="160" height="107" src="http://www.cumrapostasi.com/wp-content/uploads/2016/10/ak-parti-milletvekili-karacandan-cocuklara-asure-ikrami_41214b3-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="AK Parti Milletvekili Karacan&#039;dan çocuklara aşure ikramı" srcset="http://www.cumrapostasi.com/wp-content/uploads/2016/10/ak-parti-milletvekili-karacandan-cocuklara-asure-ikrami_41214b3-160x107.jpg 160w, http://www.cumrapostasi.com/wp-content/uploads/2016/10/ak-parti-milletvekili-karacandan-cocuklara-asure-ikrami_41214b3-300x200.jpg 300w, http://www.cumrapostasi.com/wp-content/uploads/2016/10/ak-parti-milletvekili-karacandan-cocuklara-asure-ikrami_41214b3-768x512.jpg 768w, http://www.cumrapostasi.com/wp-content/uploads/2016/10/ak-parti-milletvekili-karacandan-cocuklara-asure-ikrami_41214b3-1024x683.jpg 1024w, http://www.cumrapostasi.com/wp-content/uploads/2016/10/ak-parti-milletvekili-karacandan-cocuklara-asure-ikrami_41214b3-200x133.jpg 200w, http://www.cumrapostasi.com/wp-content/uploads/2016/10/ak-parti-milletvekili-karacandan-cocuklara-asure-ikrami_41214b3.jpg 1600w" sizes="(max-width: 160px) 100vw, 160px" /></a>
</div><!--image-contain-->
<div class="sidebaryazi">
<strong><a href="http://www.cumrapostasi.com/ak-parti-milletvekili-karacandan-cocuklara-asure-ikrami/">AK Parti Milletvekili Karacan&#039;dan çocuklara aşure ikramı</a></strong>
</div><!--yazı-->
</div>
<div class="sidebarbolum" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:70px;">
<a href="http://www.cumrapostasi.com/ankara-halk-ekmek-iscilerinin-toplu-sozlesme-sevinci/" title="Ankara Halk Ekmek işçilerinin toplu sözleşme sevinci" target="_self">
<img width="160" height="107" src="http://www.cumrapostasi.com/wp-content/uploads/2016/10/ankara-halk-ekmek-iscilerinin-toplu-sozlesme-sevinci_1928425-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="Ankara Halk Ekmek işçilerinin toplu sözleşme sevinci" srcset="http://www.cumrapostasi.com/wp-content/uploads/2016/10/ankara-halk-ekmek-iscilerinin-toplu-sozlesme-sevinci_1928425-160x107.jpg 160w, http://www.cumrapostasi.com/wp-content/uploads/2016/10/ankara-halk-ekmek-iscilerinin-toplu-sozlesme-sevinci_1928425-300x200.jpg 300w, http://www.cumrapostasi.com/wp-content/uploads/2016/10/ankara-halk-ekmek-iscilerinin-toplu-sozlesme-sevinci_1928425-768x512.jpg 768w, http://www.cumrapostasi.com/wp-content/uploads/2016/10/ankara-halk-ekmek-iscilerinin-toplu-sozlesme-sevinci_1928425-1024x683.jpg 1024w, http://www.cumrapostasi.com/wp-content/uploads/2016/10/ankara-halk-ekmek-iscilerinin-toplu-sozlesme-sevinci_1928425-200x133.jpg 200w" sizes="(max-width: 160px) 100vw, 160px" /></a>
</div><!--image-contain-->
<div class="sidebaryazi">
<strong><a href="http://www.cumrapostasi.com/ankara-halk-ekmek-iscilerinin-toplu-sozlesme-sevinci/">Ankara Halk Ekmek işçilerinin toplu sözleşme sevinci</a></strong>
</div><!--yazı-->
</div>
</div>
</div>
<div class="side">
<div class="sidebar-widget">
<div class="middle-160">
<div class="image-contain2" style="height: 140px; width: 300px;">
<a href="http://www.cumrapostasi.com/ersozden-baskan-ozaltuna-ziyaret/" rel="bookmark" title="Ersözden, Başkan Özaltuna ziyaret">
<img width="310" height="140" src="http://www.cumrapostasi.com/wp-content/uploads/2016/10/ersozden-baskan-ozaltuna-ziyaret-310x140.jpg" class="attachment-yatside-thumb size-yatside-thumb wp-post-image" alt="ersozden-baskan-ozaltuna-ziyaret" srcset="http://www.cumrapostasi.com/wp-content/uploads/2016/10/ersozden-baskan-ozaltuna-ziyaret-310x140.jpg 310w, http://www.cumrapostasi.com/wp-content/uploads/2016/10/ersozden-baskan-ozaltuna-ziyaret-664x300.jpg 664w" sizes="(max-width: 310px) 100vw, 310px" />                
<div class="image-box">
Ersözden, Başkan Özaltuna ziyaret				</div>
</div></a>
<div class="image-contain2" style="height: 140px; width: 300px;">
<a href="http://www.cumrapostasi.com/takkasizlar-konagi-hizmete-basladi/" rel="bookmark" title="Takkasızlar Konağı hizmete başladı">
<img width="310" height="140" src="http://www.cumrapostasi.com/wp-content/uploads/2016/10/takkasizlar-konagi-hizmete-basladi-310x140.jpg" class="attachment-yatside-thumb size-yatside-thumb wp-post-image" alt="takkasizlar-konagi-hizmete-basladi" srcset="http://www.cumrapostasi.com/wp-content/uploads/2016/10/takkasizlar-konagi-hizmete-basladi-310x140.jpg 310w, http://www.cumrapostasi.com/wp-content/uploads/2016/10/takkasizlar-konagi-hizmete-basladi-664x300.jpg 664w" sizes="(max-width: 310px) 100vw, 310px" />                
<div class="image-box">
Takkasızlar Konağı hizmete başladı				</div>
</div></a>
<div class="image-contain2" style="height: 140px; width: 300px;">
<a href="http://www.cumrapostasi.com/cumhurbaskani-erdogan-konyada-3/" rel="bookmark" title="Cumhurbaşkanı Erdoğan Konya&#039;da">
<img width="310" height="140" src="http://www.cumrapostasi.com/wp-content/uploads/2016/10/cumhurbaskani-erdogan-konyada_bd64012-310x140.jpg" class="attachment-yatside-thumb size-yatside-thumb wp-post-image" alt="Cumhurbaşkanı Erdoğan Konya&#039;da" srcset="http://www.cumrapostasi.com/wp-content/uploads/2016/10/cumhurbaskani-erdogan-konyada_bd64012-310x140.jpg 310w, http://www.cumrapostasi.com/wp-content/uploads/2016/10/cumhurbaskani-erdogan-konyada_bd64012-727x327.jpg 727w" sizes="(max-width: 310px) 100vw, 310px" />                
<div class="image-box">
Cumhurbaşkanı Erdoğan Konya&#039;da				</div>
</div></a>
<div class="image-contain2" style="height: 140px; width: 300px;">
<a href="http://www.cumrapostasi.com/yabanci-avcilar-kizil-geyik-avladi/" rel="bookmark" title="Yabancı avcılar, kızıl geyik avladı">
<img width="310" height="140" src="http://www.cumrapostasi.com/wp-content/uploads/2016/10/yabanci-avcilar-kizil-geyik-avladi_5925884-310x140.jpg" class="attachment-yatside-thumb size-yatside-thumb wp-post-image" alt="Yabancı avcılar, kızıl geyik avladı" srcset="http://www.cumrapostasi.com/wp-content/uploads/2016/10/yabanci-avcilar-kizil-geyik-avladi_5925884-310x140.jpg 310w, http://www.cumrapostasi.com/wp-content/uploads/2016/10/yabanci-avcilar-kizil-geyik-avladi_5925884-727x327.jpg 727w" sizes="(max-width: 310px) 100vw, 310px" />                
<div class="image-box">
Yabancı avcılar, kızıl geyik avladı				</div>
</div></a>
<div class="image-contain2" style="height: 140px; width: 300px;">
<a href="http://www.cumrapostasi.com/kirsehirde-asure-etkinligi/" rel="bookmark" title="Kırşehir&#039;de aşure etkinliği">
<img width="310" height="140" src="http://www.cumrapostasi.com/wp-content/uploads/2016/10/kirsehirde-asure-etkinligi_265625d-310x140.jpg" class="attachment-yatside-thumb size-yatside-thumb wp-post-image" alt="Kırşehir&#039;de aşure etkinliği" srcset="http://www.cumrapostasi.com/wp-content/uploads/2016/10/kirsehirde-asure-etkinligi_265625d-310x140.jpg 310w, http://www.cumrapostasi.com/wp-content/uploads/2016/10/kirsehirde-asure-etkinligi_265625d-727x327.jpg 727w" sizes="(max-width: 310px) 100vw, 310px" />                
<div class="image-box">
Kırşehir&#039;de aşure etkinliği				</div>
</div></a>
</div>
</div></div><!--side-home-->
</div>
<div style="clear:both;"></div>
</div><!--icerik -->
</div>

</div><!--wrapper-->
</div><!-- site -->
<div id="footer-bottom-wrapper">
<div id="footer-bottom">
<div id="footer-nav1">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-13611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13611"><a href="http://www.cumrapostasi.com">Ana Sayfa</a></li>
<li id="menu-item-13612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13612"><a href="http://www.cumrapostasi.com/advertorial/">Advertorial</a></li>
<li id="menu-item-13619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13619"><a href="http://www.cumrapostasi.com/cumra/">Çumra</a></li>
<li id="menu-item-14343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14343"><a href="http://www.cumrapostasi.com/cumrapostasi-online/">Gazete</a></li>
</ul></div>
</div><!--footer-nav1-->
<div id="copyright">
<p>Copyright © 2015 Çumrapostası Gazetesi - Çumra Postası Gazetesi AA ve İHA üyesidir</p>
</div><!--copyright-->
</div><!--footer-bottom-->
</div><!--footer-bottom-wrapper-->
<div id="yapan">
<div style="float: left;padding-bottom: 10px;width: 100%;">
<a href="http://www.konyaliyiz.net" title="Konya"><b>Konyaliyiz.Net</b></a> - <a href="http://www.netwifi.com.tr" title="Konya Internet"><b>Konya İnternet</b></a>
</div>
<div class="clear"></div>
</div>		
<script type="text/javascript">
window.ParsleyConfig = { excluded: ".exclude" };
var usp_case_sensitivity = "false";
var usp_challenge_response = "2";
</script>
<script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.cumrapostasi.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"sending":"G\u00f6nderiliyor ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.cumrapostasi.com\/wp-admin\/admin-ajax.php","post_id":"82143"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/themes/xturkV280/ajax-load-more/js/ajax-load-more.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cumrapostasi.com/wp-includes/js/wp-embed.min.js?ver=c9251dc03b94411d67999c232abf4614'></script>
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.91419005393982 seconds, on 14-10-16 20:12:02 --><!-- need to refresh to see cached version -->