<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="tr">
<head profile="http://gmpg.org/xfn/11">
<title>Konya Şeker’in Ağaçlandırma Projesine Ak Parti’den Ödül | Çumrapostası Gazetesi</title>
<meta name="description" content="AK Parti Sivil Toplum ve Halkla İlişkiler Başkanlığı tarafından bu yıl ilki düzenlenen “Yılın..." /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Expires" content="-1" />
<meta name="content-language" content="tr" />
<meta name="robots" content="noodp" />
<meta name="viewport" content="width=1220" />
<meta name="rating" content="general" />
<meta name="rating" content="news" />
<meta content="index, follow" name="Robots" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.cumrapostasi.com/wp-content/uploads/2017/02/02-02-17-0.jpg" />
<!-- <link rel="stylesheet" type="text/css" media="all" href="http://www.cumrapostasi.com/wp-content/themes/xturkV280/style.css?ver=2.70" /> -->
<link rel="stylesheet" type="text/css" href="//www.cumrapostasi.com/wp-content/cache/wpfc-minified/f955568761ae2df94af470f2a553e0f1/1484897956index.css" media="all"/>
<link rel="shortcut icon" href="http://www.cumrapostasi.com/wp-content/uploads/2015/06/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumrapostasi.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumrapostasi.com/feed/rss/" />
<link rel="pingback" href="http://www.cumrapostasi.com/xmlrpc.php" />
<script src='//www.cumrapostasi.com/wp-content/cache/wpfc-minified/0fb75396dd305859858bb13948398790/1484897956index.js' type="text/javascript"></script>
<!-- <script src="http://www.cumrapostasi.com/wp-content/themes/xturkV280/js/jquery-1.10.2.min.js?ver=2.70"></script> -->
<!-- <script src="http://www.cumrapostasi.com/wp-content/themes/xturkV280/js/tabber.js?ver=2.70"></script> -->
<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[231,319] -->
<meta name="description"  content="AK Parti Sivil Toplum ve Halkla İlişkiler Başkanlığı tarafından bu yıl ilki düzenlenen “Yılın Sivil Toplum Farkındalık Ödülleri” sahiplerini buldu. AK Parti" />
<meta name="keywords"  content="konya haber" />
<link rel="canonical" href="http://www.cumrapostasi.com/konya-sekerin-agaclandirma-projesine-ak-partiden-odul/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.cumrapostasi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Çumrapostası Gazetesi &raquo; Konya Şeker’in Ağaçlandırma Projesine Ak Parti’den Ödül yorum beslemesi" href="http://www.cumrapostasi.com/konya-sekerin-agaclandirma-projesine-ak-partiden-odul/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumrapostasi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1a9d9f7f9e992375c178acf4d72d0c2c"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<style type="text/css">
.wp-pagenavi{margin-left:auto !important; margin-right:auto; !important}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.cumrapostasi.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='usp_style-css'  href='http://www.cumrapostasi.com/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ajax-load-more-css-css'  href='http://www.cumrapostasi.com/wp-content/themes/xturkV280/ajax-load-more/css/ajax-load-more.css?ver=1a9d9f7f9e992375c178acf4d72d0c2c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-pagenavi-style-css'  href='http://www.cumrapostasi.com/wp-content/plugins/wp-pagenavi-style/css/red_black.css?ver=1.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cumrapostasi.com/wp-content/cache/wpfc-minified/af9c6ec3e135b95e3f4257488e42679e/1485460893index.css" media="all"/>
<script src='//www.cumrapostasi.com/wp-content/cache/wpfc-minified/11d436d90c0ec79dc9b621bc6a617b6d/1484897956index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.cumrapostasi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.cumrapostasi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script> -->
<!-- <script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script> -->
<script type='text/javascript'>
window.ParsleyConfig = { excluded: ".exclude" }; var usp_case_sensitivity = "false"; var usp_challenge_response = "2";
</script>
<script src='//www.cumrapostasi.com/wp-content/cache/wpfc-minified/2b1b019a47056b23abf41d46b5893745/1484897956index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script> -->
<link rel='https://api.w.org/' href='http://www.cumrapostasi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cumrapostasi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumrapostasi.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MHP&#039;li meclis üyelerinden CHP&#039;ye ziyaret' href='http://www.cumrapostasi.com/mhpli-meclis-uyelerinden-chpye-ziyaret/' />
<link rel='next' title='Çumra Ziraat Odası İlçemiz Basınını Ziyaret Etti' href='http://www.cumrapostasi.com/cumra-ziraat-odasi-ilcemiz-basinini-ziyaret-etti/' />
<link rel='shortlink' href='http://www.cumrapostasi.com/?p=119940' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumrapostasi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumrapostasi.com%2Fkonya-sekerin-agaclandirma-projesine-ak-partiden-odul%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumrapostasi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumrapostasi.com%2Fkonya-sekerin-agaclandirma-projesine-ak-partiden-odul%2F&#038;format=xml" />
<!-- Bad Behavior 2.2.19 run time: 1.689 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
oldonload();
func();
}
}
}
bb2_addLoadEvent(function() {
for ( i=0; i < document.forms.length; i++ ) {
if (document.forms[i].method == 'post') {
var myElement = document.createElement('input');
myElement.setAttribute('type', 'hidden');
myElement.name = 'bb2_screener_';
myElement.value = '1486017046 54.147.163.209 54.147.163.209';
document.forms[i].appendChild(myElement);
}
}
});
// --></script>
<style type="text/css">
.wp-pagenavi
{
font-size:12px !important;
}
</style>
<style type='text/css'>
a, a:visited, #twtr-widget-1 .twtr-tweet a { color: #141414; }
.ortadikkare .birinci .yazi a, .ortadikkare ul li a, .ortauclu ul li a, .ortadortlu ul li a  {color: #1F4F82 !important;}
h3.category-heading { background: #472023; }
#monunewbg, #monuucbg, .devmanset_devbaslikalt {background:#472023 !important;}
.logosuc a {color:#eddfdf}
#wallpaper {background: url() no-repeat 50% 0;}
#reklambandi {padding:0 0 0 0 !important;}	
#xturk {margin-bottom:0px !important;}	
#xturkiki, .mav, #xturkuc {background: !important;}
#content {background:#EFEFEF url() repeat !important;}
#monunewbg li a, #monuucbg li a {color:#eddfdf }
#monuucbg li {border-color:#eddfdf }
.tepesondakikaic .tepekayan li a, .tepesondakikaic .saat, .tickermav-date {color:#676767 !important}
.tepesondakikaiki {background:#FEF200 !important}
.mansetust {margin-bottom:0px !important;}
.altmavbg {background:#382d2d;}
.altmavbg {background-image:url(http://www.cumrapostasi.com/wp-content/themes/xturkV280/images/altmavoverlay.png) !important; background-repeat: no-repeat !important;}
.kattip{background:#CC0000 !important;}
#footer-bottom-wrapper {background:#472023 !important; color:#eddfdf !important;}
#footer-bottom, #footer-bottom-wrapper a, #footer-bottom-wrapper a:visited {color:#eddfdf}
.temabaslik {background:#CC0000;}
.sportbaslik {color:#382d2d;}
.dikreklamsol, .dikreklamsag {position:fixed !important;}
.tepesondakikaiki {width: 990px}
.tepesondakikaic {width: 970px}
.grialt {width: 990px}
#monunewbg {width: 990px}
</style><meta name="google-site-verification" content="ssqDhFbWyBIWppnF3Z2vOm8k85zlpwbHO05ImIGoqlI" />
<meta name='yandex-verification' content='5b5aa0ce9fdfbe77' />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-64991301-1', 'auto');
ga('send', 'pageview');
</script></head>
<body>
<div id="site">
<div id="wrapper">
<!-- xturk -->
<div id="xturkiki">
<div class="tepeiki">
<!-- sosyal medya -->
<div id="sosyalmedya">
<ul>
<li><a href="http://www.facebook.com/Cumrapostasi" alt="Facebook" class="fb-ico" target="_blank"></a></li><li><a href="http://www.twitter.com/cumrapostasi" alt="Twitter" class="twitter-ico" target="_blank"></a></li><li><a href="http://www.pinterest.com/cumrapostasi" alt="Pinterest" class="pinterest-ico" target="_blank"></a></li><li><a href="http://www.cumrapostasi.com/feed/rss/" alt="RSS Feed" class="rss-ico"></a></li>
</ul>
</div>
<!-- sosyal medya -->
<!-- tepelinkler -->
<div id="tepelinkler">
<div class="menu-tepe-menu-container"><ul id="menu-tepe-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="http://www.cumrapostasi.com/yazarlar/">Yazarlar</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="http://www.cumrapostasi.com/gazeteler/">Gazeteler</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a target="_blank" href="http://www.cumrapostasi.com/haber-gonder/">Haber Gönder</a></li>
<li id="menu-item-85019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85019"><a href="http://www.cumrapostasi.com/kunye/">Künye</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.cumrapostasi.com/iletisim/">İletişim</a></li>
</ul></div></div>
<div id="facebook">
<div class="fb-like" data-href="http://www.facebook.com/Cumrapostasi" data-send="true" data-layout="button_count" data-width="180" data-show-faces="false" data-font="arial"></div>
</div>
<!-- arama -->
<div id="search">
<form method="get" id="searchform" action="http://www.cumrapostasi.com/">
<input type="text" name="s" id="s" value="Sitede ara..." onfocus='if (this.value == "Sitede ara...") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Sitede ara..."; }' />
<input type="hidden" id="search-button" />
</form> </div>
<!-- arama -->
</div><!-- tepeiki -->
<div class="tepelogoiki">
<!-- logo -->
<div class="logo">
<div class="logos" style="padding-top:0px !important">
<a href="http://www.cumrapostasi.com"><img src="http://www.cumrapostasi.com/wp-content/uploads/2015/06/cumrapostasi.png" alt="Çumrapostası Gazetesi" /></a>
</div>
<div class="logoyanireklam"><embed src="http://www.cumrapostasi.com/reklam/torku.swf" quality="high" width="728" height="90"></embed></div>
</div>
<!-- logo -->
</div><!-- tepelogoiki -->
<div class="tepemenuiki">
<!-- soldaki -->
<div class="soldaki">
<ul class="ilk">
<li>&nbsp;</li>
</ul>
<ul class="home">
<li>
<a href="http://www.cumrapostasi.com">
<img src="http://www.cumrapostasi.com/wp-content/themes/xturkV280/images/nav-home-ico.png" />
</a>
</li>
</ul>
<div class="menu-ana-menu-container"><ul id="menu-ana-menu" class="menu"><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.cumrapostasi.com/cumra-haberleri/">Çumra Haber</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85"><a href="http://www.cumrapostasi.com/konya-haberleri/">Konya Haber</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.cumrapostasi.com/guncel-haber/">Güncel</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.cumrapostasi.com/dunyadan-haber/">Dünya</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.cumrapostasi.com/ekomomi-haber/">Ekonomi</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.cumrapostasi.com/magazin/">Magazin</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.cumrapostasi.com/siyaset-haber/">Siyaset</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="http://www.cumrapostasi.com/spor-haberleri/">Spor</a></li>
</ul></div>
<ul class="tumu">
<li>
<span>Tüm Kategoriler</span>
<div class="menu-header-2-tum-kategoriler-container"><ul id="menu-header-2-tum-kategoriler" class="menu"><li id="menu-item-3865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3865"><a target="_blank" href="http://www.cumrapostasi.com/cumra-haberleri/">Çumra Haber</a></li>
<li id="menu-item-3857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3857"><a target="_blank" href="http://www.cumrapostasi.com/konya-haberleri/">Konya Haber</a></li>
<li id="menu-item-3858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3858"><a target="_blank" href="http://www.cumrapostasi.com/guncel-haber/">Güncel</a></li>
<li id="menu-item-3859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3859"><a target="_blank" href="http://www.cumrapostasi.com/dunyadan-haber/">Dünya</a></li>
<li id="menu-item-3860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3860"><a target="_blank" href="http://www.cumrapostasi.com/spor-haberleri/">Spor</a></li>
<li id="menu-item-3861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3861"><a target="_blank" href="http://www.cumrapostasi.com/siyaset-haber/">Siyaset</a></li>
<li id="menu-item-3862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3862"><a target="_blank" href="http://www.cumrapostasi.com/saglik/">Sağlık</a></li>
<li id="menu-item-3864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3864"><a target="_blank" href="http://www.cumrapostasi.com/magazin/">Magazin</a></li>
<li id="menu-item-3866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3866"><a target="_blank" href="http://www.cumrapostasi.com/ekomomi-haber/">Ekonomi</a></li>
<li id="menu-item-8602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8602"><a target="_blank" href="http://www.cumrapostasi.com/yasam/">Yaşam</a></li>
<li id="menu-item-3863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3863"><a target="_blank" href="http://www.cumrapostasi.com/bilimteknoloji/">Bilim&#038;Teknoloji</a></li>
<li id="menu-item-8601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8601"><a target="_blank" href="http://www.cumrapostasi.com/kultur-sanat/">Kültür &#038; Sanat</a></li>
</ul></div></li>
</ul>
<ul class="son">
<li>&nbsp;</li>
</ul>
</div>
<!-- soldaki -->
<!-- sagdaki -->
<div class="sagdaki">
<ul class="ilk">
<li>&nbsp;</li>
</ul>
<div class="menu-alt-menu-container"><ul id="menu-alt-menu" class="menu"><li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://www.cumrapostasi.com/fotogaleri/">FotoGaleri</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://www.cumrapostasi.com/video/">Video</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="http://www.cumrapostasi.com/resmi-ilanlar/">Resmi İlanlar</a></li>
</ul></div><ul class="son">
<li>&nbsp;</li>
</ul>
</div>
<div style="clear:both"></div>
<!-- sagdaki -->
</div>
<!-- tepemenuiki -->
<div class="tepesondakikaiki">
<div class="tepesondakikaic">
<div class="saat">Son Dakika</div>
<script src="http://www.cumrapostasi.com/wp-content/themes/xturkV280/js/jcarousellite_1.0.1.pack.js?ver=2.70"></script>  
<script>
var $j = jQuery.noConflict(); 
$j(document).ready(function() {
$j("#gallerykayan").jCarouselLite({
btnNext: ".nextkayan",
btnPrev: ".prevkayan",
visible: 2,
speed: 500,
auto: 5000
});
});
</script>
<div class="prevkayan"></div>
<div class="nextkayan"></div>
<div style="width:635px; float:left; overflow:hidden">
<div id="gallerykayan" class="tepekayan">
<ul>       
<li><a href="http://www.cumrapostasi.com/eskisehirde-gasp-iddiasi/">Eskişehir&#039;de gasp iddiası</a><span class="tickermav-date">6 dakika önce</span></li>
<li><a href="http://www.cumrapostasi.com/sehir-kirsal-ayrimi-ortadan-kalkti/">Şehir-Kırsal Ayrımı Ortadan Kalktı</a><span class="tickermav-date">15 dakika önce</span></li>
<li><a href="http://www.cumrapostasi.com/cumra-ziraat-odasi-ilcemiz-basinini-ziyaret-etti/">Çumra Ziraat Odası İlçemiz Basınını Ziyaret Etti</a><span class="tickermav-date">24 dakika önce</span></li>
<li><a href="http://www.cumrapostasi.com/konya-sekerin-agaclandirma-projesine-ak-partiden-odul/">Konya Şeker’in Ağaçlandırma Projesine Ak Parti’den Ödül</a><span class="tickermav-date">25 dakika önce</span></li>
<li><a href="http://www.cumrapostasi.com/mhpli-meclis-uyelerinden-chpye-ziyaret/">MHP&#039;li meclis üyelerinden CHP&#039;ye ziyaret</a><span class="tickermav-date">10 saat önce</span></li>
<li><a href="http://www.cumrapostasi.com/sivasta-supheli-olum/">Sivas&#039;ta şüpheli ölüm</a><span class="tickermav-date">11 saat önce</span></li>
<li><a href="http://www.cumrapostasi.com/vali-senturkten-onyx-mermer-isletmeciligine-destek/">Vali Şentürk&#039;ten onyx mermer işletmeciliğine destek</a><span class="tickermav-date">12 saat önce</span></li>
<li><a href="http://www.cumrapostasi.com/kirsehirde-bir-yilda-bin-87-nikah-kiyildi/">Kırşehir&#039;de bir yılda bin 87 nikah kıyıldı</a><span class="tickermav-date">12 saat önce</span></li>
<li><a href="http://www.cumrapostasi.com/sivas-merkezli-fetopdy-operasyonu-2/">Sivas merkezli FETÖ/PDY operasyonu</a><span class="tickermav-date">12 saat önce</span></li>
<li><a href="http://www.cumrapostasi.com/beypazarindan-turizm-hamlesi/">Beypazarı&#039;ndan turizm hamlesi</a><span class="tickermav-date">14 saat önce</span></li>
</ul> 
</div>
</div>
<div class="tepetarih">02 Şubat 2017 Perşembe</div>
<div style="clear:both"></div>
</div>
</div>
<!-- tepesondakikaiki -->
</div>
<!--xturk-->
<div id="content">
<div id="reklambandi"></div>
<div id="icerik">
<!--reklam kapsa-->
<div style="width:970px; height:120px; margin:5px auto 0; float:left;">
<!--reklam-->
<div style="width:970px; height:90px; border-bottom: 1px dashed #0084c9; padding-bottom: 15px;">
<div style="width:728px; height:90px; background:#ffffff; margin:0px auto; float:left">
<script type="text/javascript">
google_ad_client = "ca-pub-9991388735890834";
google_ad_slot = "4024919789";
google_ad_width = 728;
google_ad_height = 90;
</script>
<!-- İçerik sayfaları (tepe) 728x90 Reklam -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<div style="width:200px; margin-left:32px; height:90px; background:#ffffff; float:left;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cumrapos 200x90 Reklam Kodu -->
<ins class="adsbygoogle"
style="display:inline-block;width:200px;height:90px"
data-ad-client="ca-pub-9991388735890834"
data-ad-slot="6978386189"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<br class="clearer" />
</div><!--reklam-->
</div><!--reklam kapsa-->
<div id="mainsingle">
<div id="post-area" class="post-119940 post type-post status-publish format-standard has-post-thumbnail hentry category-konya-haberleri">
<div class="breadcrumb">
<div id="crumbs"><a href="http://www.cumrapostasi.com">Ana Sayfa</a>  &nbsp; &gt; &nbsp;  <a href="http://www.cumrapostasi.com/konya-haberleri/">Konya Haber</a>  &nbsp; &gt; &nbsp;  <span class="current">Konya Şeker’in Ağaçlandırma Projesine Ak Parti’den Ödül</span></div>
</div><!--breadcrumb-->
<h1>Konya Şeker’in Ağaçlandırma Projesine Ak Parti’den Ödül</h1>
<div class="singleozet">
</div>
<div style="clear:both"></div>
<!--interactiveBar--> 
<div class="interactiveBar"> 
<div class="bgr"> 
<div class="bgc"> 
<span class="date left">02 Şubat 2017 Perşembe, 09:05</span> 
<ul class="margin right social"> 
<li>
<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=http://www.cumrapostasi.com/konya-sekerin-agaclandirma-projesine-ak-partiden-odul/" onclick="return fbs_click()" target="_blank" class="fb_share_link"><img src="http://www.xturk.com/wp-content/themes/xturk/images/fbpaylas.png" /></a>
</li>
<li>
<div class="fb-like" data-href="http://www.cumrapostasi.com/konya-sekerin-agaclandirma-projesine-ak-partiden-odul/" data-send="false" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like"></div></li> 
<li style="width:70px;">
<div class="g-plusone" data-size="medium"></div>
<script type="text/javascript">
window.___gcfg = {lang: 'tr'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</li> 
<li style="width:92px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cumrapostasi.com/konya-sekerin-agaclandirma-projesine-ak-partiden-odul/" data-text="Konya Şeker’in Ağaçlandırma Projesine Ak Parti’den Ödül" data-via="cumrapostasi" data-lang="tr" data-dnt="true">Tweetle</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</li>        </ul> 
</div> 
</div> 
</div> 
<!--end interactiveBar-->
<div id="content-area">
<div id="ozetbolumleri" style="width:642px; margin-bottom:10px; height:320px; overflow:hidden; text-align:center">
<img width="467" height="188" src="http://www.cumrapostasi.com/wp-content/uploads/2017/02/02-02-17-0.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.cumrapostasi.com/wp-content/uploads/2017/02/02-02-17-0.jpg 467w, http://www.cumrapostasi.com/wp-content/uploads/2017/02/02-02-17-0-300x121.jpg 300w, http://www.cumrapostasi.com/wp-content/uploads/2017/02/02-02-17-0-200x81.jpg 200w, http://www.cumrapostasi.com/wp-content/uploads/2017/02/02-02-17-0-310x124.jpg 310w" sizes="(max-width: 467px) 100vw, 467px" /></div>
<div id="ozetbolumleri1" style="width:300px; margin-bottom:10px; float:left; margin-right:15px; overflow:hidden; clear:left;">
<div style="width:300px; float:left; margin-right:15px;">
<div style="width:300px; height:250px; float:left;">
<script type="text/javascript">
google_ad_client = "ca-pub-9991388735890834";
google_ad_slot = "9931852584";
google_ad_width = 300;
google_ad_height = 250;
</script>
<!-- cumrapos İçerik Ortasına Reklam 300x250 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div>
</div>
<p>AK Parti Sivil Toplum ve Halkla İlişkiler Başkanlığı tarafından bu yıl ilki düzenlenen “Yılın Sivil Toplum Farkındalık Ödülleri” sahiplerini buldu. AK Parti Genel Merkezi’nde düzenlenen ödül töreninde “Sosyal Sorumluluk” kategorisinde “Türkiye Nüfusu Kadar Ağaç” projesiyle katılan Konya Şeker ödüle layık görüldü.<br />
KONYA ŞEKER’İN AĞAÇLANDIRMA PROJESİNE AK PARTİ’DEN ÖDÜL<br />
AK Parti Genel Merkezi&#8217;nce organize edilen ”&#8217;Yılın Sivil Toplum Farkındalık Ödülleri” sahiplerini buldu. Sosyal Sorumluluk kategorisinde Konya Şeker’in “Türkiye Nüfusu Kadar Ağaç” projesi birinci oldu. Ödül, Başbakan Binali Yıldırım tarafından verildi.<br />
BAŞBAKAN’ DAN KONYA ŞEKER’E ÖDÜL<br />
AK Parti Sivil Toplum ve Halkla İlişkiler Başkanlığı tarafından ilki düzenlenen “Yılın Sivil Toplum Farkındalık Ödülleri” organizasyonunun ödül töreni, AK Parti Genel Merkezinde gerçekleştirildi. Organizasyona, “Türkiye Nüfusu Kadar Ağaç” projesiyle katılan Konya Şeker, sosyal sorumluluk dalında birinci oldu. Başbakan Binali Yıldırım, Konya Şeker’in ödülünü Genel Müdür Yavuz Erence’ye takdim etti.<br />
18,5 MİLYON AĞAÇ TOPRAKLA BULUŞTURULDU<br />
Konya Şeker, küresel ısınma ve kuraklık gibi son yıllarda somut etkilerini hissettiren ve tarımsal üretim aleyhine değişen çevre şartlarını iyileştirmeyi, tekrar üretici lehine çevirmeyi amaçlıyor. 2004 yılında başlatılan “Konya Nüfusu Kadar Ağaç” projesiyle yola çıkan Konya Şeker, kısa zamanda bu hedefini gerçekleştirmiş ve bu kez “Türkiye Nüfusu Kadar Ağaç” hedefini seçerek bugüne kadar 18,5 milyon ağacı toprakla buluşturdu. Konya Şeker, ağaçlandırma çalışmalarına başladığı 2004 yılından bu yana Konya’yı çevresindeki köylere, ilçelere ve illere bağlayan yollarda 4.550 kilometrelik mesafede, 273 ayrı güzergâhta 18.5 milyon fidan dikimi gerçekleştirdi. Konya Şeker tarafından 66 ayrı yerde 10 bin dekarlık toplu orman alanı oluşturuldu, bunların yanı sıra çiftçilere 415 bin adet meyve fidanı dağıtıldı. Diktiği fidanların, kendi kendilerine gelişimlerini sağlayacak düzeye gelinceye kadar bakımlarını da Konya Şeker yapıyor.</p>
<p>KONYA ŞEKER ÖRNEK OLDU<br />
Konya Şeker tarafından bölgede yürütülen ağaçlandırma çalışmalarında 35 adet ziraat mühendisi, 450 kişilik ağaçlandırma ekibi ve 40 adet sulama arazözü çalışıyor. Konya Şeker ayrıca Çumra Şeker Entegre Tesisleri’nde Türkiye’nin en büyük Fidan Üretim Merkezi’ni oluşturdu, bu merkez yıllık 3.1 milyon fidan üretme kapasitesine sahip. Dikimi yapılan fidanların cinsi, bölgenin iklim ve toprak yapılarına göre seçilmekle birlikte, genel olarak akasya, dişbudak, akçaağaç, karaağaç, çınar, meşe, katalpa, ceviz, badem, iğde, gladiçya, ahlat, alıç, ıhlamur, at kestanesi, sedir, karaçam, mavi selvi gibi fidanlar. Konya Şeker’in bu çalışmaları ilk sonuçlarını vermeye başladı ve ağaçlar sayesinde oluşan doğal iklimleme, çiftçilerin üretiminde verime yansımakta, biyolojik hayatın canlanmasıyla süne ile mücadelede etkili neticeler alınıyor. Konya Şeker tarafından oluşturulan Torku Ormanı, sayısı 14’ü bulan kızıl geyiklere de doğal yaşam imkanı sunuyor. Cihanbeyli ilçesi Ağabeyli Mahallesindeki ormanlık alanda geyiklerin yanı sıra ceylan, tilki, yılan, yaban tavuğu, koyun ve sincap gibi hayvanlar da bulunuyor. Konya’yı komşu illere bağlayan karayolu güzergahları üzerinde oluşturulan Torku Ormanları, bölgenin ekolojik dengesinin korunmasına da katkı sağlıyor. Torku Ormanları’nda oluşturulan Habitat sayesinde ise canlıların özgürce yaşamalarına imkan sağlıyor. Ağaçlandırma çalışmalarıyla insanlarda ağaç sevgisi oluşturan Konya Şeker, Türkiye’deki birçok kamu kurumu ve sivil toplum kuruluşlarına örnek oldu. D.DOĞAN</p>
</div><!--content-area-->
<div class="post-tags">
</div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h2 class="comments">Yorum yazın...</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/konya-sekerin-agaclandirma-projesine-ak-partiden-odul/#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="http://www.cumrapostasi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='119940' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5ccc744af5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="245"/></p>			</form>
</div><!-- #respond -->
</div><!--comments-->
</div><!--post-area-->
</div><!--main -->
<div id="sidebar-wrapper">
<div class="sidebar-widget">
<h3><em>Bu Kategorinin Diğer içerikleri</em></h3>
<div class="sidebarresimsolda">
<div class="sidebarbolum" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:70px;">
<a href="http://www.cumrapostasi.com/konya-ziyaretcilerine-5-yildizli-hizmet/" title="Konya Ziyaretçilerine 5 Yıldızlı Hizmet" target="_self">
<img width="160" height="107" src="http://www.cumrapostasi.com/wp-content/uploads/2017/01/05-01-17-03368088-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="" /></a>
</div><!--image-contain-->
<div class="sidebaryazi">
<strong><a href="http://www.cumrapostasi.com/konya-ziyaretcilerine-5-yildizli-hizmet/">Konya Ziyaretçilerine 5 Yıldızlı Hizmet</a></strong>
</div><!--yazı-->
</div>
<div class="sidebarbolum" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:70px;">
<a href="http://www.cumrapostasi.com/konya-savunma-ve-havacilik-sanayisinin-basari-grafigi-yukseldi/" title="Konya Savunma Ve Havacılık Sanayisinin Başarı Grafiği Yükseldi" target="_self">
<img width="160" height="107" src="http://www.cumrapostasi.com/wp-content/uploads/2017/01/05-01-17-03368-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="" /></a>
</div><!--image-contain-->
<div class="sidebaryazi">
<strong><a href="http://www.cumrapostasi.com/konya-savunma-ve-havacilik-sanayisinin-basari-grafigi-yukseldi/">Konya Savunma Ve Havacılık Sanayisinin Başarı Grafiği Yükseldi</a></strong>
</div><!--yazı-->
</div>
<div class="sidebarbolum" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:70px;">
<a href="http://www.cumrapostasi.com/ozel-ederun-fen-ve-anadolu-lisesinde-halepe-yardim-kermesi/" title="Özel Ederun Fen Ve Anadolu Lisesi’nde Halep’e Yardım Kermesi" target="_self">
<img width="160" height="107" src="http://www.cumrapostasi.com/wp-content/uploads/2017/01/05-01-17-0336-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="" /></a>
</div><!--image-contain-->
<div class="sidebaryazi">
<strong><a href="http://www.cumrapostasi.com/ozel-ederun-fen-ve-anadolu-lisesinde-halepe-yardim-kermesi/">Özel Ederun Fen Ve Anadolu Lisesi’nde Halep’e Yardım Kermesi</a></strong>
</div><!--yazı-->
</div>
<div class="sidebarbolum" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:70px;">
<a href="http://www.cumrapostasi.com/reina-saldirganinin-konya-otogarinda-goruntuleri-ortaya-cikti/" title="Reina Saldırganının Konya Otogarında Görüntüleri Ortaya Çıktı" target="_self">
<img width="160" height="107" src="http://www.cumrapostasi.com/wp-content/uploads/2017/01/05-01-17-03-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="" /></a>
</div><!--image-contain-->
<div class="sidebaryazi">
<strong><a href="http://www.cumrapostasi.com/reina-saldirganinin-konya-otogarinda-goruntuleri-ortaya-cikti/">Reina Saldırganının Konya Otogarında Görüntüleri Ortaya Çıktı</a></strong>
</div><!--yazı-->
</div>
<div class="sidebarbolum" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:70px;">
<a href="http://www.cumrapostasi.com/konya-ovasi-son-14-yilin-en-yagisli-aralik-ayini-gordu-2/" title="Konya Ovası Son 14 Yılın En Yağışlı Aralık Ayını Gördü" target="_self">
<img width="160" height="107" src="http://www.cumrapostasi.com/wp-content/uploads/2017/01/05-01-17-0-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="" /></a>
</div><!--image-contain-->
<div class="sidebaryazi">
<strong><a href="http://www.cumrapostasi.com/konya-ovasi-son-14-yilin-en-yagisli-aralik-ayini-gordu-2/">Konya Ovası Son 14 Yılın En Yağışlı Aralık Ayını Gördü</a></strong>
</div><!--yazı-->
</div>
</div>
</div>
<div class="side">
<div class="sidebar-widget">
<div class="middle-160">
<div class="image-contain2" style="height: 140px; width: 300px;">
<a href="http://www.cumrapostasi.com/cumra-ziraat-odasi-ilcemiz-basinini-ziyaret-etti/" rel="bookmark" title="Çumra Ziraat Odası İlçemiz Basınını Ziyaret Etti">
<img width="310" height="140" src="http://www.cumrapostasi.com/wp-content/uploads/2017/02/DSC_0105-310x140.jpg" class="attachment-yatside-thumb size-yatside-thumb wp-post-image" alt="" srcset="http://www.cumrapostasi.com/wp-content/uploads/2017/02/DSC_0105-310x140.jpg 310w, http://www.cumrapostasi.com/wp-content/uploads/2017/02/DSC_0105-727x327.jpg 727w" sizes="(max-width: 310px) 100vw, 310px" />                
<div class="image-box">
Çumra Ziraat Odası İlçemiz Basınını Ziyaret Etti				</div>
</div></a>
<div class="image-contain2" style="height: 140px; width: 300px;">
<a href="http://www.cumrapostasi.com/konya-sekerin-agaclandirma-projesine-ak-partiden-odul/" rel="bookmark" title="Konya Şeker’in Ağaçlandırma Projesine Ak Parti’den Ödül">
<img width="310" height="140" src="http://www.cumrapostasi.com/wp-content/uploads/2017/02/02-02-17-0-310x140.jpg" class="attachment-yatside-thumb size-yatside-thumb wp-post-image" alt="" />                
<div class="image-box">
Konya Şeker’in Ağaçlandırma Projesine Ak Parti’den Ödül				</div>
</div></a>
<div class="image-contain2" style="height: 140px; width: 300px;">
<a href="http://www.cumrapostasi.com/mhpli-meclis-uyelerinden-chpye-ziyaret/" rel="bookmark" title="MHP&#039;li meclis üyelerinden CHP&#039;ye ziyaret">
<img width="310" height="140" src="http://www.cumrapostasi.com/wp-content/uploads/2017/02/mhpli-meclis-uyelerinden-chpye-ziyaret_21d4897-310x140.jpg" class="attachment-yatside-thumb size-yatside-thumb wp-post-image" alt="" srcset="http://www.cumrapostasi.com/wp-content/uploads/2017/02/mhpli-meclis-uyelerinden-chpye-ziyaret_21d4897-310x140.jpg 310w, http://www.cumrapostasi.com/wp-content/uploads/2017/02/mhpli-meclis-uyelerinden-chpye-ziyaret_21d4897-727x327.jpg 727w" sizes="(max-width: 310px) 100vw, 310px" />                
<div class="image-box">
MHP&#039;li meclis üyelerinden CHP&#039;ye ziyaret				</div>
</div></a>
<div class="image-contain2" style="height: 140px; width: 300px;">
<a href="http://www.cumrapostasi.com/sivasta-supheli-olum/" rel="bookmark" title="Sivas&#039;ta şüpheli ölüm">
<img width="310" height="140" src="http://www.cumrapostasi.com/wp-content/uploads/2017/02/sivasta-supheli-olum_e990583-310x140.jpg" class="attachment-yatside-thumb size-yatside-thumb wp-post-image" alt="" srcset="http://www.cumrapostasi.com/wp-content/uploads/2017/02/sivasta-supheli-olum_e990583-310x140.jpg 310w, http://www.cumrapostasi.com/wp-content/uploads/2017/02/sivasta-supheli-olum_e990583-727x327.jpg 727w" sizes="(max-width: 310px) 100vw, 310px" />                
<div class="image-box">
Sivas&#039;ta şüpheli ölüm				</div>
</div></a>
<div class="image-contain2" style="height: 140px; width: 300px;">
<a href="http://www.cumrapostasi.com/vali-senturkten-onyx-mermer-isletmeciligine-destek/" rel="bookmark" title="Vali Şentürk&#039;ten onyx mermer işletmeciliğine destek">
<img width="310" height="140" src="http://www.cumrapostasi.com/wp-content/uploads/2017/02/vali-senturkten-onyx-mermer-isletmeciligine-destek_9e10ebd-310x140.jpg" class="attachment-yatside-thumb size-yatside-thumb wp-post-image" alt="" srcset="http://www.cumrapostasi.com/wp-content/uploads/2017/02/vali-senturkten-onyx-mermer-isletmeciligine-destek_9e10ebd-310x140.jpg 310w, http://www.cumrapostasi.com/wp-content/uploads/2017/02/vali-senturkten-onyx-mermer-isletmeciligine-destek_9e10ebd-727x327.jpg 727w" sizes="(max-width: 310px) 100vw, 310px" />                
<div class="image-box">
Vali Şentürk&#039;ten onyx mermer işletmeciliğine destek				</div>
</div></a>
</div>
</div></div><!--side-home-->
</div>
<div style="clear:both;"></div>
</div><!--icerik -->
</div>

</div><!--wrapper-->
</div><!-- site -->
<div id="footer-bottom-wrapper">
<div id="footer-bottom">
<div id="footer-nav1">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-13611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13611"><a href="http://www.cumrapostasi.com">Ana Sayfa</a></li>
<li id="menu-item-13612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13612"><a href="http://www.cumrapostasi.com/advertorial/">Advertorial</a></li>
<li id="menu-item-13619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13619"><a href="http://www.cumrapostasi.com/cumra/">Çumra</a></li>
<li id="menu-item-14343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14343"><a href="http://www.cumrapostasi.com/cumrapostasi-online/">Gazete</a></li>
</ul></div>
</div><!--footer-nav1-->
<div id="copyright">
<p>Copyright © 2015 Çumrapostası Gazetesi - Çumra Postası Gazetesi AA ve İHA üyesidir</p>
</div><!--copyright-->
</div><!--footer-bottom-->
</div><!--footer-bottom-wrapper-->
<div id="yapan">
<div style="float: left;padding-bottom: 10px;width: 100%;">
<a href="http://www.konyaliyiz.net" title="Konya"><b>Konyaliyiz.Net</b></a> - <a href="http://www.netwifi.com.tr" title="Konya Internet"><b>Konya İnternet</b></a>
</div>
<div class="clear"></div>
</div><script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.cumrapostasi.com\/wp-admin\/admin-ajax.php","post_id":"119940"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/themes/xturkV280/ajax-load-more/js/ajax-load-more.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cumrapostasi.com/wp-includes/js/wp-embed.min.js?ver=1a9d9f7f9e992375c178acf4d72d0c2c'></script>
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.91704797744751 seconds, on 02-02-17 9:30:47 -->