<!DOCTYPE html>
<html lang="tr">
<head>
	<title>İç Anadolu Belediyeler Birliği&#039;ne AB ödülü | Çumrapostası Gazetesi</title>
	<link rel="profile" href="//gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.cumrapostasi.com/xmlrpc.php">
	<meta charset="UTF-8">
	<link rel="amphtml" href="https://www.cumrapostasi.com/amp/ic-anadolu-belediyeler-birligine-ab-odulu/">	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
	 <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,600|Quicksand:300,400,500,700|Archivo+Narrow:400,700&subset=latin-ext" rel="stylesheet"> 
	
<!-- All in One SEO Pack 3.3.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="ANKARA (AA) - İç Anadolu Belediyeler Birliği ve Yenimahalle Belediye Başkanı Fethi Yaşar, birliğin örnek çalışmalarıyla Avrupa Konseyi tarafından Avrupa Yerel" />

<meta name="keywords"  content="ankara,avrupa konseyi,fethi yaşar,İabb,yenimahalle,genel" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cumrapostasi.com/#organization","url":"https://www.cumrapostasi.com/","name":"\u00c7umrapostas\u0131 Gazetesi","sameAs":[]},{"@type":"WebSite","@id":"https://www.cumrapostasi.com/#website","url":"https://www.cumrapostasi.com/","name":"\u00c7umrapostas\u0131 Gazetesi","publisher":{"@id":"https://www.cumrapostasi.com/#organization"}},{"@type":"WebPage","@id":"https://www.cumrapostasi.com/ic-anadolu-belediyeler-birligine-ab-odulu/#webpage","url":"https://www.cumrapostasi.com/ic-anadolu-belediyeler-birligine-ab-odulu/","inLanguage":"tr","name":"\u0130\u00e7 Anadolu Belediyeler Birli\u011fi&#039;ne AB \u00f6d\u00fcl\u00fc","isPartOf":{"@id":"https://www.cumrapostasi.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.cumrapostasi.com/ic-anadolu-belediyeler-birligine-ab-odulu/#primaryimage","url":"https://www.cumrapostasi.com/wp-content/uploads/2020/02/ic-anadolu-belediyeler-birligine-ab-odulu_d2ec3b3-scaled.jpg","width":800,"height":450},"primaryImageOfPage":{"@id":"https://www.cumrapostasi.com/ic-anadolu-belediyeler-birligine-ab-odulu/#primaryimage"},"datePublished":"2020-02-26T13:16:41+03:00","dateModified":"2020-02-26T13:16:41+03:00"},{"@type":"Article","@id":"https://www.cumrapostasi.com/ic-anadolu-belediyeler-birligine-ab-odulu/#article","isPartOf":{"@id":"https://www.cumrapostasi.com/ic-anadolu-belediyeler-birligine-ab-odulu/#webpage"},"author":{"@id":"https://www.cumrapostasi.com/yazar/dead/#author"},"headline":"\u0130\u00e7 Anadolu Belediyeler Birli\u011fi&#039;ne AB \u00f6d\u00fcl\u00fc","datePublished":"2020-02-26T13:16:41+03:00","dateModified":"2020-02-26T13:16:41+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cumrapostasi.com/ic-anadolu-belediyeler-birligine-ab-odulu/#webpage"},"publisher":{"@id":"https://www.cumrapostasi.com/#organization"},"articleSection":"Genel, Ankara, Avrupa Konseyi, Fethi Ya\u015far, \u0130ABB, yenimahalle","image":{"@type":"ImageObject","@id":"https://www.cumrapostasi.com/ic-anadolu-belediyeler-birligine-ab-odulu/#primaryimage","url":"https://www.cumrapostasi.com/wp-content/uploads/2020/02/ic-anadolu-belediyeler-birligine-ab-odulu_d2ec3b3-scaled.jpg","width":800,"height":450}},{"@type":"Person","@id":"https://www.cumrapostasi.com/yazar/dead/#author","name":"dead","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.cumrapostasi.com/#personlogo","url":"https://secure.gravatar.com/avatar/493026f79da27883f9040626ecd49b5f?s=96&d=mm&r=g","width":96,"height":96,"caption":"dead"}}]}</script>
<link rel="canonical" href="https://www.cumrapostasi.com/ic-anadolu-belediyeler-birligine-ab-odulu/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Çumrapostası Gazetesi &raquo; İç Anadolu Belediyeler Birliği&#039;ne AB ödülü yorum beslemesi" href="https://www.cumrapostasi.com/ic-anadolu-belediyeler-birligine-ab-odulu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cumrapostasi.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
	.wp-pagenavi{margin-left:auto !important; margin-right:auto; !important}
	</style>
  <link rel='stylesheet' id='milat-css'  href='http://www.cumrapostasi.com/wp-content/plugins/milat-jquery-automatic-popup/lib/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cumrapostasi.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cumrapostasi.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-css'  href='https://www.cumrapostasi.com/wp-content/themes/wphaber/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='https://www.cumrapostasi.com/wp-content/themes/wphaber/css/icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900&#038;subset=latin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css'  href='https://www.cumrapostasi.com/wp-content/themes/wphaber/css/jquery.fancybox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-style-css'  href='http://www.cumrapostasi.com/wp-content/plugins/wp-pagenavi-style/css/red_black.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/milat-jquery-automatic-popup/lib/js/jquery.1.7.1.js'></script>
<script type='text/javascript' src='http://www.cumrapostasi.com/wp-content/plugins/milat-jquery-automatic-popup/lib/js/jquery-milat.js'></script>
<script type='text/javascript' src='https://www.cumrapostasi.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.cumrapostasi.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.cumrapostasi.com/wp-content/themes/wphaber/js/jquery-1.8.3.min.js'></script>
<script type='text/javascript' src='https://www.cumrapostasi.com/wp-content/themes/wphaber/js/scripts.js'></script>
<script type='text/javascript' src='https://www.cumrapostasi.com/wp-content/themes/wphaber/js/jquery.fancybox.min.js'></script>
<link rel='https://api.w.org/' href='https://www.cumrapostasi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumrapostasi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cumrapostasi.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DSİ&#039;nin Konya&#039;da &#8220;içme suyu&#8221; çalışmaları' href='https://www.cumrapostasi.com/dsinin-konyada-icme-suyu-calismalari/' />
<link rel='next' title='İncesu&#039;nun &#8220;asırlık çınarı&#8221; vefat etti' href='https://www.cumrapostasi.com/incesunun-asirlik-cinari-vefat-etti/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.cumrapostasi.com/?p=257597' />
<link rel="alternate" type="application/json+oembed" href="https://www.cumrapostasi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cumrapostasi.com%2Fic-anadolu-belediyeler-birligine-ab-odulu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cumrapostasi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cumrapostasi.com%2Fic-anadolu-belediyeler-birligine-ab-odulu%2F&#038;format=xml" />
	<style type="text/css">
	 .wp-pagenavi
	{
		font-size:12px !important;
	}
	</style>
	<!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<style>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</style><script>
		var cities = [{"adi":"ADANA"},{"adi":"ADIYAMAN"},{"adi":"AFYONKARAH\u0130SAR"},{"adi":"A\u011eRI"},{"adi":"AKSARAY"},{"adi":"AMASYA"},{"adi":"ANKARA"},{"adi":"ANTALYA"},{"adi":"ARDAHAN"},{"adi":"ARTV\u0130N"},{"adi":"AYDIN"},{"adi":"BALIKES\u0130R"},{"adi":"BARTIN"},{"adi":"BATMAN"},{"adi":"BAYBURT"},{"adi":"B\u0130LEC\u0130K"},{"adi":"B\u0130NG\u00d6L"},{"adi":"B\u0130TL\u0130S"},{"adi":"BOLU"},{"adi":"BURDUR"},{"adi":"BURSA"},{"adi":"\u00c7ANAKKALE"},{"adi":"\u00c7ANKIRI"},{"adi":"\u00c7ORUM"},{"adi":"DEN\u0130ZL\u0130"},{"adi":"D\u0130YARBAKIR"},{"adi":"D\u00dcZCE"},{"adi":"ED\u0130RNE"},{"adi":"ELAZI\u011e"},{"adi":"ERZ\u0130NCAN"},{"adi":"ERZURUM"},{"adi":"ESK\u0130\u015eEH\u0130R"},{"adi":"GAZ\u0130ANTEP"},{"adi":"G\u0130RESUN"},{"adi":"HAKKAR\u0130"},{"adi":"HATAY"},{"adi":"I\u011eDIR"},{"adi":"ISPARTA"},{"adi":"\u0130STANBUL"},{"adi":"\u0130ZM\u0130R"},{"adi":"KAHRAMANMARA\u015e"},{"adi":"KARAB\u00dcK"},{"adi":"KARAMAN"},{"adi":"KARS"},{"adi":"KASTAMONU"},{"adi":"KAYSER\u0130"},{"adi":"K\u0130L\u0130S"},{"adi":"KIRIKKALE"},{"adi":"KIRKLAREL\u0130"},{"adi":"KIR\u015eEH\u0130R"},{"adi":"KOCAEL\u0130"},{"adi":"KONYA"},{"adi":"K\u00dcTAHYA"},{"adi":"MALATYA"},{"adi":"MAN\u0130SA"},{"adi":"MARD\u0130N"},{"adi":"MERS\u0130N"},{"adi":"MU\u011eLA"},{"adi":"MU\u015e"},{"adi":"NEV\u015eEH\u0130R"},{"adi":"N\u0130\u011eDE"},{"adi":"ORDU"},{"adi":"OSMAN\u0130YE"},{"adi":"R\u0130ZE"},{"adi":"SAKARYA"},{"adi":"SAMSUN"},{"adi":"\u015eANLIURFA"},{"adi":"S\u0130\u0130RT"},{"adi":"S\u0130NOP"},{"adi":"\u015eIRNAK"},{"adi":"S\u0130VAS"},{"adi":"TEK\u0130RDA\u011e"},{"adi":"TOKAT"},{"adi":"TRABZON"},{"adi":"TUNCEL\u0130"},{"adi":"U\u015eAK"},{"adi":"VAN"},{"adi":"YALOVA"},{"adi":"YOZGAT"},{"adi":"ZONGULDAK"}];</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>	<script type="text/javascript">
	var ajax_url = 'https://www.cumrapostasi.com/callback';
	var mobile = false;
	var lazy = false;
	</script>
</head>
<body>

<header class="header-1">
	
		<div class="top">
		<div class="center">
			<ul class="social-menu">
								<li><a href="https://www.cumrapostasi.com/feed/"><i class="fa fa-rss"></i></a></li>
							</ul>
			<ul class="top-menu"><li><a href="http://www.cumrapostasi.com/foto-galeri/">Foto Galeri</a></li>
<li><a target="_blank" href="https://www.cumrapostasi.com/haber-gonder/">Haber Gönder</a></li>
<li><a href="https://www.cumrapostasi.com/kunye/">Künye</a></li>
<li><a href="https://www.cumrapostasi.com/iletisim/">İletişim</a></li>
</ul>		</div>
	</div>
		
	<div class="logo-area ">
		<div class="center">
			
						
			<a href="https://www.cumrapostasi.com" class="logo"><img src="https://www.cumrapostasi.com/wp-content/themes/wphaber/images/logo.png" /></a>
			
			
						<div class="logo-right">
				<div class="hbrad ana-logo "><a href="http://www.torku.com.tr" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-193906" src="http://www.cumrapostasi.com/wp-content/uploads/2019/03/728x90.gif" alt="" width="728" height="90" /></a>

</div>				<div class="hava">
					<div class="hava-sehir">
						<select name="sehir" class="selectjs hava-getir-mini" data-load="cities" data-selected="KONYA"></select>
					</div>
					<div class="hava-durum">
						<span class="hava-img">	
							<span class="fa-hava wi wi-cloudy"></span>
							<strong>4°</strong>
						</span>
						<span class="hava-c">
							
							Parçalı bulutlu						</span>
					</div>
				</div>
								<div class="doviz">
					<ul>
						<li>
							<span class="doviz-kur">EURO</span>
							<span class="doviz-fyt">6.73 <i class="fa fa-arrow-up"></i></span>
						</li>
						<li>
							<span class="doviz-kur">DOLAR</span>
							<span class="doviz-fyt">6.17 <i class="fa fa-arrow-up"></i></span>
						</li>
					</ul>
				</div>
							</div>
						
				</div>
	</div>
		
	<div class="menu-holder  bg">
		<div class="center">
			<ul class="menu"><li><a href="/">Ana Sayfa</a></li>
<li><a href="https://www.cumrapostasi.com/cumra-haberleri/">Çumra Haber</a></li>
<li><a href="https://www.cumrapostasi.com/konya-haberleri/">Konya Haber</a></li>
<li><a href="https://www.cumrapostasi.com/guncel-haber/">Güncel</a></li>
<li><a href="https://www.cumrapostasi.com/dunyadan-haber/">Dünya</a></li>
<li><a href="https://www.cumrapostasi.com/ekomomi-haber/">Ekonomi</a></li>
<li><a href="https://www.cumrapostasi.com/magazin/">Magazin</a></li>
<li><a href="https://www.cumrapostasi.com/siyaset-haber/">Siyaset</a></li>
<li><a href="https://www.cumrapostasi.com/spor-haberleri/">Spor</a></li>
</ul>			
						<span class="dropdown-opener">
				<i class="fa fa-bars"></i>
				<ul class="dropdown"><li><a href="http://www.cumrapostasi.com/wp-admin/nav-menus.php?action=edit&amp;menu=76870"><i class="fa fa-caret-right"></i>DÜZENLE</a></li>
<li><a href="https://www.cumrapostasi.com/bilimteknoloji/"><i class="fa fa-caret-right"></i>Bilim&Teknoloji</a></li>
<li><a href="https://www.cumrapostasi.com/egitim/"><i class="fa fa-caret-right"></i>Eğitim</a></li>
<li><a href="https://www.cumrapostasi.com/ilginc-haberler/"><i class="fa fa-caret-right"></i>İlginç Haberler</a></li>
<li><a href="https://www.cumrapostasi.com/kultur-sanat/"><i class="fa fa-caret-right"></i>Kültür & Sanat</a></li>
<li><a href="https://www.cumrapostasi.com/saglik/"><i class="fa fa-caret-right"></i>Sağlık</a></li>
<li><a href="https://www.cumrapostasi.com/tarim/"><i class="fa fa-caret-right"></i>Tarım</a></li>
<li><a href="https://www.cumrapostasi.com/yasam/"><i class="fa fa-caret-right"></i>Yaşam</a></li>
</ul>			</span>
					</div>
	</div>
		
		<div class="menu-alt  " data-fixed>
		<div class="center">
						<div class="sondakika">
				<div class="sondakika-title">
					<i class="fa fa-clock-o"></i> SON DAKİKA</div>
				<ul class="sondakika-haberler" id="sondakika" data-active="0">
										<li><div><span>08:29</span> <a href="https://www.cumrapostasi.com/cumra-belediye-baskani-dr-mehmet-oguzdan-ogretmenler-gunu-mesaji/">ÇUMRA BELEDİYE BAŞKANI DR.MEHMET OĞUZ’DAN ÖĞRETMENLER GÜNÜ MESAJI</a></div></li>
										<li><div><span>08:57</span> <a href="https://www.cumrapostasi.com/cumra-belediyesi-kisa-hazir/">ÇUMRA BELEDİYESİ  KIŞA HAZIR</a></div></li>
										<li><div><span>08:54</span> <a href="https://www.cumrapostasi.com/pankobirlik-genel-baskani-recep-konukuyelerimizin-karsisina-basimiz-dik-alnimiz-ak-ciktik/">Pankobirlik Genel Başkanı Recep Konuk:“ÜYELERİMİZİN KARŞISINA BAŞIMIZ DİK, ALNIMIZ AK ÇIKTIK”</a></div></li>
										<li><div><span>08:20</span> <a href="https://www.cumrapostasi.com/gida-tarim-ve-hayvancilik-bakani-ahmet-esref-fakibabayemedigim-bir-eti-baskasina-yedirmem/">Gıda, Tarım ve Hayvancılık Bakanı Ahmet Eşref Fakıbaba:“YEMEDİĞİM BİR ETİ  BAŞKASINA YEDİRMEM”</a></div></li>
									</ul>
				<span class="sagsol sol"><i class="fa fa-angle-up"></i></span>
				<span class="sagsol sag"><i class="fa fa-angle-down"></i></span>
			</div>
						
			<div class="arama">
				<form method="GET" action="">
				<input type="text" name="s" value="" placeholder="Aramak için yazın.." />
				</form>
			</div>
			<i class="fa fa-search search-opener"></i>
			
						
		</div>
	</div>
		
</header>

<main >

	
<div class="center">
	<article class="haber-detay">
		<div class="haber-ust">
			<h1 data-id="257597">İç Anadolu Belediyeler Birliği&#039;ne AB ödülü</h1>
						
						<ul class="breadcrumb">
				<li><a href="https://www.cumrapostasi.com">Anasayfa</a></li>
								<li><a href="https://www.cumrapostasi.com/genel/">Genel</a></li>
								<li>İç Anadolu Belediyeler Birliği&#039;ne AB ödülü</li>
			</ul>
					</div>
		
		<div class="haber-detay-left">
			<div class="haber-share">
				<ul>
		<li><span class="fa fa-facebook"></span></li>
	<li><span class="fa fa-twitter"></span></li>
	<li><span class="fa fa-google"></span></li>
	<li><span class="fa fa-whatsapp"></span></li>
	<li><span class="fa fa-envelope-o"></span></li>	<li><span class="fa fa-print"></span></li>	</ul>				<span class="haber-shortinfo">
					<span class="haber-kat"><span class="bg">Genel</span></span> -
					<span class="haber-date">26 Şubat 2020 16:16</span>
					<span class="haber-buyut">A <i class="fa fa-plus"></i></span>
					<span class="haber-kucult">A <i class="fa fa-minus"></i></span>
				</span>
				<div class="clear"></div>
			</div>
			<figure class="haber-resim">
				
						<img src="https://www.cumrapostasi.com/wp-content/uploads/2020/02/ic-anadolu-belediyeler-birligine-ab-odulu_d2ec3b3-scaled.jpg" />
									</figure>
			
			<div class="haber-icerik">
				<div class="hbrad single "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cumrapostasi 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9991388735890834"
     data-ad-slot="2726324280"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>ANKARA (AA) &#8211; İç Anadolu Belediyeler Birliği ve Yenimahalle Belediye Başkanı Fethi Yaşar, birliğin örnek çalışmalarıyla Avrupa Konseyi tarafından Avrupa Yerel Demokrasi Haftası Ortağı olarak belirlendiğini bildirdi.</p>
<p>Yaşar yaptığı açıklamada Avrupa Konseyi Yerel ve Bölgesel Yönetimler Kongresi’nin düzenlediği Avrupa Yerel Demokrasi Haftası kapsamında, Strasburg&#039;da etkinlikler düzenlendiğini ifade etti.</p>
<p>Avrupa şehirlerinde ve bölgelerinde vatandaş katılımını bir araç olarak kullanarak, demokratik ve kucaklayıcı bir toplum oluşturulması amacıyla düzenlenen etkinliklerde Türkiye’den İç Anadolu Belediyeler Birliği&#039;nin çalışmalarıyla örnek gösterildiğini ve Avrupa Yerel Demokrasi Haftası Ortağı ilan edildiğini bildiren Yaşar, ödülün Genel Sekreter Salim Çoruk tarafından alındığını kaydetti.</p>
<p>Başkan Yaşar adına ödülü alan İABB Genel Sekreteri Salim Çoruk ise açıklamada, &quot;Bu güzel ödülü, İç Anadolu Belediyeler Birliğimiz, üye belediyelerimiz ve ülkemiz adına almaktan onur ve mutluluk duyuyorum.&quot; ifadelerini kullandı.</p>
<p></p>
<div class="hbrad single-alt "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cumrapostasi esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9991388735890834"
     data-ad-slot="6050491621"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			</div>
			<div class="clear"></div>
			
			
			<div class="haber-share haber-share-alt">
				<ul>
		<li><span class="fa fa-facebook"></span></li>
	<li><span class="fa fa-twitter"></span></li>
	<li><span class="fa fa-google"></span></li>
	<li><span class="fa fa-whatsapp"></span></li>
	<li><span class="fa fa-envelope-o"></span></li>	<li><span class="fa fa-print"></span></li>	</ul>				<span class="haber-shortinfo">
					<span class="haber-kat"><span class="bg">Genel</span></span> -
					<span class="haber-date"> 16:16</span>
					<span class="haber-buyut">A <i class="fa fa-plus"></i></span>
					<span class="haber-kucult">A <i class="fa fa-minus"></i></span>
				</span>
				<div class="clear"></div>
			</div>
			
			
						<div class="ilgili-title benzer-title">BENZER HABERLER</div>
			
			<div class="hbrad single-benzer "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cumrapostasi esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9991388735890834"
     data-ad-slot="6050491621"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			
			<ul class="benzer">
								<li>
					<a href="https://www.cumrapostasi.com/baskentte-insaat-temel-kazisinin-bitisigindeki-uc-katli-dukkan-coktu/" class="resim">
						<img src="https://www.cumrapostasi.com/wp-content/uploads/2020/02/baskentte-insaat-temel-kazisinin-bitisigindeki-uc-katli-dukkan-coktu_d10131f-scaled.cropped.268x148.jpg" width="268" height="148" alt="Başkentte inşaat temel kazısının bitişiğindeki üç katlı dükkan çöktü" />
						<h4>Başkentte inşaat temel kazısının bitişiğindeki üç katlı dükkan çöktü</h4>
											</a>
				</li>
								<li>
					<a href="https://www.cumrapostasi.com/konyada-sivlilik-gelenegi-kapsaminda-fener-alayi-duzenlendi/" class="resim">
						<img src="https://www.cumrapostasi.com/wp-content/uploads/2020/02/konyada-sivlilik-gelenegi-kapsaminda-fener-alayi-duzenlendi_e18e31c-scaled.cropped.268x148.jpg" width="268" height="148" alt="Konya&#039;da &#8220;şivlilik&#8221; geleneği kapsamında fener alayı düzenlendi" />
						<h4>Konya&#039;da &#8220;şivlilik&#8221; geleneği kapsamında fener alayı düzenlendi</h4>
											</a>
				</li>
								<li>
					<a href="https://www.cumrapostasi.com/tbmm-baskani-sentop-meclisin-100-yilinda-turkiyede-anayasalar-ve-siyaset-konferansina-katildi/" class="resim">
						<img src="https://www.cumrapostasi.com/wp-content/uploads/2020/02/tbmm-baskani-mustafa-sentop_1af0cb3-scaled.cropped.268x148.jpg" width="268" height="148" alt="TBMM Başkanı Şentop, &#8220;Meclis&#039;in 100. Yılında Türkiye&#039;de Anayasalar ve Siyaset Konferansı&#8221;na katıldı" />
						<h4>TBMM Başkanı Şentop, &#8220;Meclis&#039;in 100. Yılında Türkiye&#039;de Anayasalar ve Siyaset Konferansı&#8221;na katıldı</h4>
											</a>
				</li>
								<li>
					<a href="https://www.cumrapostasi.com/kenan-sofuoglu-konyada-ogrencilerle-bulustu/" class="resim">
						<img src="https://www.cumrapostasi.com/wp-content/uploads/2020/02/kenan-sofuoglu-konyada-ogrencilerle-bulustu_f679a2f-scaled.cropped.268x148.jpg" width="268" height="148" alt="Kenan Sofuoğlu, Konya&#039;da öğrencilerle buluştu" />
						<h4>Kenan Sofuoğlu, Konya&#039;da öğrencilerle buluştu</h4>
											</a>
				</li>
								<li>
					<a href="https://www.cumrapostasi.com/kayserispor-goztepe-macinin-hazirliklarini-surdurdu/" class="resim">
						<img src="https://www.cumrapostasi.com/wp-content/uploads/2020/02/kayserispor-goztepe-macinin-hazirliklarini-surdurdu_ba34439-scaled.cropped.268x148.jpg" width="268" height="148" alt="Kayserispor, Göztepe maçının hazırlıklarını sürdürdü" />
						<h4>Kayserispor, Göztepe maçının hazırlıklarını sürdürdü</h4>
											</a>
				</li>
								<li>
					<a href="https://www.cumrapostasi.com/kayseride-okullar-arasi-kucuk-erkekler-futbol-il-birinciligi-sona-erdi/" class="resim">
						<img src="https://www.cumrapostasi.com/wp-content/uploads/2020/02/kayseride-okullar-arasi-kucuk-erkekler-futbol-il-birinciligi-sona-erdi_35b9c6c-scaled.cropped.268x148.jpg" width="268" height="148" alt="Kayseri&#039;de Okullar arası Küçük Erkekler Futbol İl Birinciliği sona erdi" />
						<h4>Kayseri&#039;de Okullar arası Küçük Erkekler Futbol İl Birinciliği sona erdi</h4>
											</a>
				</li>
							</ul>
						<div class="clear"></div>
			
			
<div class="haber-yorumlar">
<h4><span><i class="fa fa-comments-o"></i> <strong>YORUM</strong> BIRAK</span></h4>
<form action="https://www.cumrapostasi.com/wp-comments-post.php" method="post">
	<div id="reply-comment"></div>
	<div class="yorum-ust">
				<div class="yorum-row">
			<i class="fa fa-user"></i>
			<input type="text" name="author" value="" placeholder="Adınız soyadınız" />
		</div>
		<div class="yorum-row">
			<i class="fa fa-envelope-o"></i>
			<input type="text" name="email" value="" placeholder="E-posta adresiniz" />
		</div>
		<div class="yorum-row nomargin">
			<i class="fa fa-globe"></i>
			<input type="text" name="url" value="" placeholder="Web siteniz" />
		</div>
		<div class="clear"></div>
				<div class="yorum-row textarea-row">
			<textarea name="comment" placeholder="Yorumunuzu buraya yazınız"></textarea>
			<input type="hidden" name="comment_post_ID" value="257661" id="comment_post_ID">
			<input type="hidden" name="comment_parent" id="comment_parent" value="0">
		</div>
		<button class="btn btn-primary yorum-btn"><i class="fa fa-send"></i>YORUM YAP</button>
		<div class="clear"></div>
	</div>
</form>
	<div class="yorum-liste">
	<h4><span><i class="fa fa-comments-o"></i> YORUMLAR</span></h4>
	
<div class="info-ui pt15 pb30"><span>Hiç yorum yapılmamış.</span></div>
</div>
</div>
		</div>
		
		<div class="haber-detay-right">
			<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cumrapostasi 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9991388735890834"
     data-ad-slot="2726324280"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><section class="haberler ">
	<div class="title">
		<h4><i class="fa fa-check"></i> <strong>EN ÇOK OKUNANLAR</strong></h4>
	</div>
	
	<ul class="populars">
				<li>
			<a href="https://www.cumrapostasi.com/cumradan-konyaya-kultur-gezisi/" class="resim"><img src="https://www.cumrapostasi.com/wp-content/uploads/2018/04/3.cropped.90x90.jpg" width="90" height="90" /><span class="bg">01</span></a>
			<div class="info">
				<strong><a href="https://www.cumrapostasi.com/cumradan-konyaya-kultur-gezisi/">ÇUMRA’DAN KONYA’YA KÜLTÜR GEZİSİ</a></strong>
				<div class="desc">
					Çumra Belediyesi’nin 2014 yılında başlattığı “40 Kardeş Eğitim ve Kültür Gezileri” devam ediyor. Konuyla ilgili olarak açıklama yapan Çumra Belediye Başkanı Dr.Mehmet Oğuz, gençlere yönelik projeleri olduğunu anlattı. Oğuz, “Bu projelerimizden biri de lise düzeyi ve 12. lifeproof iphone 7 phone cases sınıf öğrencilerini öncelikli olarak kapsayan 40 Kardeş Eğitim ve Kültür Gezileriydi. iphone 7 [&hellip;]
				</div>
			</div>
		</li>
				<li>
			<a href="https://www.cumrapostasi.com/saglik-bakan-yardimcisi-ogutken/" class="resim"><img src="https://www.cumrapostasi.com/wp-content/uploads/2016/11/saglik-bakan-yardimcisi-ogutken_3b1625c.cropped.90x90.jpg" width="90" height="90" /><span class="bg">02</span></a>
			<div class="info">
				<strong><a href="https://www.cumrapostasi.com/saglik-bakan-yardimcisi-ogutken/">Sağlık Bakan Yardımcısı Öğütken:</a></strong>
				<div class="desc">
					KONYA (AA) &#8211; Sağlık Bakan Yardımcısı Ahmet Baha Öğütken, organ bağışının yetersiz olması nedeniyle her yıl yaklaşık 3 bin kişinin hayatını kaybettiğini söyledi. Ögütken, Konya Şeker Sanayi ve Ticaret Anonim Şirketi (Torku) çalışanlarının organ bağışına vermiş olduğu katkı dolayısıyla düzenlenen ödül töreninde, Türkiye&#8217;de organ nakli çalışmalarının verimliliğini arttırmak amacıyla 2000&#8217;li yılların başlarında bakanlığın koordinasyonu ve [&hellip;]
				</div>
			</div>
		</li>
				<li>
			<a href="https://www.cumrapostasi.com/gida-tarim-ve-hayvancilik-bakani-ahmet-esref-fakibabayemedigim-bir-eti-baskasina-yedirmem/" class="resim"><img src="https://www.cumrapostasi.com/wp-content/uploads/2017/11/2224633.cropped.90x90.jpg" width="90" height="90" /><span class="bg">03</span></a>
			<div class="info">
				<strong><a href="https://www.cumrapostasi.com/gida-tarim-ve-hayvancilik-bakani-ahmet-esref-fakibabayemedigim-bir-eti-baskasina-yedirmem/">Gıda, Tarım ve Hayvancılık Bakanı Ahmet Eşref Fakıbaba:“YEMEDİĞİM BİR ETİ  BAŞKASINA YEDİRMEM”</a></strong>
				<div class="desc">
					Gıda Tarım ve Hayvancılık Bakanı Ahmet Eşref Fakıbaba, Bakanlık tarafından Avrupa’dan ithal edilen etin helal olmadığı yönündeki tartışmalara, &#8220;Ben yemediğim bir eti başkasına yedirmem&#8221; diye cevap verdi.  Gıda Tarım ve Hayvancılık Bakanı Ahmet Eşref Fakıbaba, Bakanlık tarafından Avrupa’dan ithal edilen etin helal olmadığı yönündeki tartışmalara, &#8220;Ben yemediğim bir eti başkasına yedirmem&#8221; diye cevap verdi.  “Bizim [&hellip;]
				</div>
			</div>
		</li>
				<li>
			<a href="https://www.cumrapostasi.com/spor-toto-super-lig-24/" class="resim"><img src="https://www.cumrapostasi.com/wp-content/uploads/2017/02/spor-toto-super-lig.cropped.90x90.jpg" width="90" height="90" /><span class="bg">04</span></a>
			<div class="info">
				<strong><a href="https://www.cumrapostasi.com/spor-toto-super-lig-24/">Spor Toto Süper Lig</a></strong>
				<div class="desc">
					Spor Toto Süper Lig’in 22. 
				</div>
			</div>
		</li>
				<li>
			<a href="https://www.cumrapostasi.com/konya-antalya-yolunda-ulasima-kar-engeli/" class="resim"><img src="https://www.cumrapostasi.com/wp-content/uploads/2017/03/konya-antalya-yolunda-ulasima-kar-engeli.cropped.90x90.jpg" width="90" height="90" /><span class="bg">05</span></a>
			<div class="info">
				<strong><a href="https://www.cumrapostasi.com/konya-antalya-yolunda-ulasima-kar-engeli/">Konya-Antalya yolunda ulaşıma kar engeli</a></strong>
				<div class="desc">
					İç Anadolu’yu Akdeniz’e bağlayan en kısa yol konumundaki Konya-Antalya yolunda akşam saatlerinde başlayan kar yağışı sonrası ulaşım güçlükle sağlanabildi. 
				</div>
			</div>
		</li>
			</ul>
	
</section>
			</div>
		
		<div class="clear"></div>
		
	</article>
	
	
</div>

</main>

<footer>
		<div class="footer-band" data-active="0">
		<div class="center">
			<span class="sagsol sol"><i class="fa fa-caret-left"></i></span>
			<span class="sagsol sag"><i class="fa fa-caret-right"></i></span>
			<div class="footer-haber-holder">
				<ul class="footer-haber">
										<li><a href="https://www.cumrapostasi.com/baskentte-insaat-temel-kazisinin-bitisigindeki-uc-katli-dukkan-coktu/">Başkentte inşaat temel kazısının bitişiğindeki üç katlı dükkan çöktü<span>27.02.2020 09:15</span></a></li>
										<li><a href="https://www.cumrapostasi.com/konyada-sivlilik-gelenegi-kapsaminda-fener-alayi-duzenlendi/">Konya&#039;da &#8220;şivlilik&#8221; geleneği kapsamında fener alayı düzenlendi<span>27.02.2020 01:15</span></a></li>
										<li><a href="https://www.cumrapostasi.com/tbmm-baskani-sentop-meclisin-100-yilinda-turkiyede-anayasalar-ve-siyaset-konferansina-katildi/">TBMM Başkanı Şentop, &#8220;Meclis&#039;in 100. Yılında Türkiye&#039;de Anayasalar ve Siyaset Konferansı&#8221;na katıldı<span>27.02.2020 00:15</span></a></li>
										<li><a href="https://www.cumrapostasi.com/kenan-sofuoglu-konyada-ogrencilerle-bulustu/">Kenan Sofuoğlu, Konya&#039;da öğrencilerle buluştu<span>26.02.2020 20:15</span></a></li>
										<li><a href="https://www.cumrapostasi.com/kayserispor-goztepe-macinin-hazirliklarini-surdurdu/">Kayserispor, Göztepe maçının hazırlıklarını sürdürdü<span>26.02.2020 20:15</span></a></li>
										<li><a href="https://www.cumrapostasi.com/kayseride-okullar-arasi-kucuk-erkekler-futbol-il-birinciligi-sona-erdi/">Kayseri&#039;de Okullar arası Küçük Erkekler Futbol İl Birinciliği sona erdi<span>26.02.2020 19:15</span></a></li>
										<li><a href="https://www.cumrapostasi.com/cubuk-hayvan-pazari-sap-hastaligindan-dolayi-gecici-sureyle-kapatildi/">Çubuk hayvan pazarı, şap hastalığından dolayı geçici süreyle kapatıldı<span>26.02.2020 19:15</span></a></li>
										<li><a href="https://www.cumrapostasi.com/erciyes-universitesi-dis-hekimligi-fakultesi-uluslararasi-kongresi-basladi/">Erciyes Üniversitesi Diş Hekimliği Fakültesi Uluslararası Kongresi başladı<span>26.02.2020 17:16</span></a></li>
										<li><a href="https://www.cumrapostasi.com/aksehirde-sifir-atik-projesi-hayata-geciyor/">Akşehir&#039;de &#8220;Sıfır Atık Projesi&#8221; hayata geçiyor<span>26.02.2020 17:16</span></a></li>
										<li><a href="https://www.cumrapostasi.com/emine-erdogan-koruyucu-aile-programinda-konustu/">Emine Erdoğan, Koruyucu Aile Programı&#039;nda konuştu:<span>26.02.2020 17:15</span></a></li>
										<li><a href="https://www.cumrapostasi.com/incesunun-asirlik-cinari-vefat-etti/">İncesu&#039;nun &#8220;asırlık çınarı&#8221; vefat etti<span>26.02.2020 17:15</span></a></li>
										<li><a href="https://www.cumrapostasi.com/ic-anadolu-belediyeler-birligine-ab-odulu/">İç Anadolu Belediyeler Birliği&#039;ne AB ödülü<span>26.02.2020 16:16</span></a></li>
										<li><a href="https://www.cumrapostasi.com/dsinin-konyada-icme-suyu-calismalari/">DSİ&#039;nin Konya&#039;da &#8220;içme suyu&#8221; çalışmaları<span>26.02.2020 16:16</span></a></li>
										<li><a href="https://www.cumrapostasi.com/cubuk-belediye-baskani-demirbas-hali-fabrikasinda-incelemelerde-bulundu/">Çubuk Belediye Başkanı Demirbaş, halı fabrikasında incelemelerde bulundu<span>26.02.2020 16:16</span></a></li>
										<li><a href="https://www.cumrapostasi.com/beypazarinda-yahya-kemal-beyatli-anildi/">Beypazarı&#039;nda Yahya Kemal Beyatlı anıldı<span>26.02.2020 16:15</span></a></li>
									</ul>
			</div>
		</div>
	</div>
		
	<div class="center">
	
		<div class="footer-top">
			<a href="https://www.cumrapostasi.com" class="footer-logo"><img src="https://www.cumrapostasi.com/wp-content/themes/wphaber/images/footer-logo.png" height="40" /></a>
			<div class="footer-text">
				Erol Özkan Matbaa Elektronik Kırtasiye İth. İhr. San.Tic.Şti.
Tel: (0.332) 447 1229 Fax: (0.332)447 2229
Dumlu cad. No:39 Çumra-KONYA
E-posta : cumrapostasi@cumrapostasi.com
Web : www.cumrapostasi.com			</div>
			<div class="clear"></div>
		</div>
		
				<div class="footer-menu">
			<div class="cat-menu">
				<div class="cat-menu-title">KATEGORİLER</div>
				<ul class="cat-menu"><li><a href="http://www.cumrapostasi.com">Ana Sayfa</a></li>
<li><a href="https://www.cumrapostasi.com/cumra/">Çumra</a></li>
<li><a href="http://www.cumrapostasi.com/cumrapostasi-online/">Gazete</a></li>
<li><a href="https://www.cumrapostasi.com/advertorial/">Advertorial</a></li>
<li><a href="https://www.cumrapostasi.com/bilimteknoloji/">Bilim&Teknoloji</a></li>
<li><a href="https://www.cumrapostasi.com/cumra-haberleri/">Çumra Haber</a></li>
<li><a href="https://www.cumrapostasi.com/dunyadan-haber/">Dünya</a></li>
<li><a href="https://www.cumrapostasi.com/egitim/">Eğitim</a></li>
<li><a href="https://www.cumrapostasi.com/ekomomi-haber/">Ekonomi</a></li>
<li><a href="https://www.cumrapostasi.com/guncel-haber/">Güncel</a></li>
<li><a href="https://www.cumrapostasi.com/ilginc-haberler/">İlginç Haberler</a></li>
<li><a href="https://www.cumrapostasi.com/konya-haberleri/">Konya Haber</a></li>
<li><a href="https://www.cumrapostasi.com/kultur-sanat/">Kültür & Sanat</a></li>
<li><a href="https://www.cumrapostasi.com/magazin/">Magazin</a></li>
<li><a href="https://www.cumrapostasi.com/resmi-ilanlar/">Resmi İlanlar</a></li>
<li><a href="https://www.cumrapostasi.com/saglik/">Sağlık</a></li>
<li><a href="https://www.cumrapostasi.com/siyaset-haber/">Siyaset</a></li>
<li><a href="https://www.cumrapostasi.com/spor-haberleri/">Spor</a></li>
<li><a href="https://www.cumrapostasi.com/tarim/">Tarım</a></li>
<li><a href="https://www.cumrapostasi.com/yasam/">Yaşam</a></li>
</ul>			</div>
			
			<div class="cat-menu">
				<div class="cat-menu-title">KURUMSAL</div>
				<ul class="cat-menu"><li><a href="https://www.cumrapostasi.com/kunye/">Künye</a></li>
<li><a href="https://www.cumrapostasi.com/cumrapostasi-online/">ÇumraPostası Online</a></li>
<li><a href="https://www.cumrapostasi.com/cumra/">Çumra</a></li>
</ul>			</div>
			<div class="clear"></div>
		</div>
				
	</div>
	
	<div class="footer-alt">
		<div class="center">
			<div class="copy">Copyright © 2017 tüm hakları saklıdır.</div>
			<div class="right">
				<ul class="footer-alt-menu"><li><a href="http://www.cumrapostasi.com/foto-galeri/">Foto Galeri</a></li>
<li><a href="http://www.cumrapostasi.com/video-galeri/">Video Galeri</a></li>
<li><a href="http://www.cumrapostasi.com/cumrapostasi-online/">Gazete</a></li>
<li><a href="https://www.cumrapostasi.com/firmalar/">Firmalar</a></li>
</ul>				<ul class="social">
										<li><a href="https://www.cumrapostasi.com/feed/"><i class="fa fa-rss"></i></a></li>
									</ul>
				<span class="yukari" onclick="$('html, body').animate({ scrollTop: 0 });"><i class="fa fa-caret-up"></i></span>
			</div>
		</div>
	</div>
</footer>

<script type="text/javascript">
if (!mobile) {
	$('.menu li a, .akis .resim').hovereffect({ stil: 1 });
	$('#slider, .big-slide, .manset-bir, .manset3').tf_slider();
}

if (lazy)
	var lazyinstance = $('img[data-src]').Lazy({ threshold: 400, bind: "event", scrollDirection: 'vertical', effect: 'show' });
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cumrapostasi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cumrapostasi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cumrapostasi.com\/wp-admin\/admin-ajax.php","post_id":"257597"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cumrapostasi.com/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='https://www.cumrapostasi.com/wp-includes/js/wp-embed.min.js'></script>

</body>
</html>