<!DOCTYPE html>
<html lang="tr-TR">
<head>
	<title>Konya&#039;da teknomarket açılışında izdiham | Çumrapostası Gazetesi</title>
	<link rel="profile" href="//gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.cumrapostasi.com/xmlrpc.php">
	<meta charset="UTF-8">
	<link rel="amphtml" href="https://www.cumrapostasi.com/amp/konyada-teknomarket-acilisinda-izdiham/">	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
	 <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,600|Quicksand:300,400,500,700|Archivo+Narrow:400,700&subset=latin-ext" rel="stylesheet"> 
	
<!-- All in One SEO Pack 2.4.3 by Michael Torbert of Semper Fi Web Design[47,119] -->
<meta name="description"  content="Konya&#039;da yeni açılan ve açılışına özel indirimler yapan teknoloji mağazasından indirimli ürün almak isteyen yüzlerce vatandaş izdihama neden." />

<meta name="keywords"  content="konya,teknomarket,haber,haberler,güncel" />

<link rel="canonical" href="https://www.cumrapostasi.com/konyada-teknomarket-acilisinda-izdiham/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Çumrapostası Gazetesi &raquo; Konya’da teknomarket açılışında izdiham yorum beslemesi" href="https://www.cumrapostasi.com/konyada-teknomarket-acilisinda-izdiham/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cumrapostasi.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
	.wp-pagenavi{margin-left:auto !important; margin-right:auto; !important}
	</style>
  <link rel='stylesheet' id='contact-form-7-css'  href='https://www.cumrapostasi.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-css'  href='https://www.cumrapostasi.com/wp-content/themes/wphaber/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='https://www.cumrapostasi.com/wp-content/themes/wphaber/css/icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900&#038;subset=latin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css'  href='https://www.cumrapostasi.com/wp-content/themes/wphaber/css/jquery.fancybox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-style-css'  href='http://www.cumrapostasi.com/wp-content/plugins/wp-pagenavi-style/css/red_black.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cumrapostasi.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.cumrapostasi.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.cumrapostasi.com/wp-content/themes/wphaber/js/jquery-1.8.3.min.js'></script>
<script type='text/javascript' src='https://www.cumrapostasi.com/wp-content/themes/wphaber/js/scripts.js'></script>
<script type='text/javascript' src='https://www.cumrapostasi.com/wp-content/themes/wphaber/js/jquery.fancybox.min.js'></script>
<link rel='https://api.w.org/' href='https://www.cumrapostasi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumrapostasi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cumrapostasi.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mazgal hırsızı: Evimin önü çamur oluyordu' href='https://www.cumrapostasi.com/mazgal-hirsizi-evimin-onu-camur-oluyordu/' />
<link rel='next' title='Süleyman Dilbirliği&#8217;nin eşi de hayatını kaybetti!' href='https://www.cumrapostasi.com/suleyman-dilbirliginin-esi-de-hayatini-kaybetti/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.cumrapostasi.com/?p=187584' />
<link rel="alternate" type="application/json+oembed" href="https://www.cumrapostasi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cumrapostasi.com%2Fkonyada-teknomarket-acilisinda-izdiham%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cumrapostasi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cumrapostasi.com%2Fkonyada-teknomarket-acilisinda-izdiham%2F&#038;format=xml" />
	<style type="text/css">
	 .wp-pagenavi
	{
		font-size:12px !important;
	}
	</style>
	<style>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</style><script>
		var cities = [{"adi":"ADANA"},{"adi":"ADIYAMAN"},{"adi":"AFYONKARAH\u0130SAR"},{"adi":"A\u011eRI"},{"adi":"AKSARAY"},{"adi":"AMASYA"},{"adi":"ANKARA"},{"adi":"ANTALYA"},{"adi":"ARDAHAN"},{"adi":"ARTV\u0130N"},{"adi":"AYDIN"},{"adi":"BALIKES\u0130R"},{"adi":"BARTIN"},{"adi":"BATMAN"},{"adi":"BAYBURT"},{"adi":"B\u0130LEC\u0130K"},{"adi":"B\u0130NG\u00d6L"},{"adi":"B\u0130TL\u0130S"},{"adi":"BOLU"},{"adi":"BURDUR"},{"adi":"BURSA"},{"adi":"\u00c7ANAKKALE"},{"adi":"\u00c7ANKIRI"},{"adi":"\u00c7ORUM"},{"adi":"DEN\u0130ZL\u0130"},{"adi":"D\u0130YARBAKIR"},{"adi":"D\u00dcZCE"},{"adi":"ED\u0130RNE"},{"adi":"ELAZI\u011e"},{"adi":"ERZ\u0130NCAN"},{"adi":"ERZURUM"},{"adi":"ESK\u0130\u015eEH\u0130R"},{"adi":"GAZ\u0130ANTEP"},{"adi":"G\u0130RESUN"},{"adi":"HAKKAR\u0130"},{"adi":"HATAY"},{"adi":"I\u011eDIR"},{"adi":"ISPARTA"},{"adi":"\u0130STANBUL"},{"adi":"\u0130ZM\u0130R"},{"adi":"KAHRAMANMARA\u015e"},{"adi":"KARAB\u00dcK"},{"adi":"KARAMAN"},{"adi":"KARS"},{"adi":"KASTAMONU"},{"adi":"KAYSER\u0130"},{"adi":"K\u0130L\u0130S"},{"adi":"KIRIKKALE"},{"adi":"KIRKLAREL\u0130"},{"adi":"KIR\u015eEH\u0130R"},{"adi":"KOCAEL\u0130"},{"adi":"KONYA"},{"adi":"K\u00dcTAHYA"},{"adi":"MALATYA"},{"adi":"MAN\u0130SA"},{"adi":"MARD\u0130N"},{"adi":"MERS\u0130N"},{"adi":"MU\u011eLA"},{"adi":"MU\u015e"},{"adi":"NEV\u015eEH\u0130R"},{"adi":"N\u0130\u011eDE"},{"adi":"ORDU"},{"adi":"OSMAN\u0130YE"},{"adi":"R\u0130ZE"},{"adi":"SAKARYA"},{"adi":"SAMSUN"},{"adi":"\u015eANLIURFA"},{"adi":"S\u0130\u0130RT"},{"adi":"S\u0130NOP"},{"adi":"\u015eIRNAK"},{"adi":"S\u0130VAS"},{"adi":"TEK\u0130RDA\u011e"},{"adi":"TOKAT"},{"adi":"TRABZON"},{"adi":"TUNCEL\u0130"},{"adi":"U\u015eAK"},{"adi":"VAN"},{"adi":"YALOVA"},{"adi":"YOZGAT"},{"adi":"ZONGULDAK"}];</script>	<script type="text/javascript">
	var ajax_url = 'https://www.cumrapostasi.com/callback';
	var mobile = false;
	var lazy = false;
	</script>
</head>
<body>

<header class="header-1">
	
		<div class="top">
		<div class="center">
			<ul class="social-menu">
								<li><a href="https://www.cumrapostasi.com/feed/"><i class="fa fa-rss"></i></a></li>
							</ul>
			<ul class="top-menu"><li><a href="http://www.cumrapostasi.com/foto-galeri/">Foto Galeri</a></li>
<li><a target="_blank" href="https://www.cumrapostasi.com/haber-gonder/">Haber Gönder</a></li>
<li><a href="https://www.cumrapostasi.com/kunye/">Künye</a></li>
<li><a href="https://www.cumrapostasi.com/iletisim/">İletişim</a></li>
</ul>		</div>
	</div>
		
	<div class="logo-area ">
		<div class="center">
			
						
			<a href="https://www.cumrapostasi.com" class="logo"><img src="https://www.cumrapostasi.com/wp-content/themes/wphaber/images/logo.png" /></a>
			
			
						<div class="logo-right">
				<div class="hbrad ana-logo "><embed src="http://www.cumrapostasi.com/reklam/728x90.swf" quality="high" width="600" height="90"></embed></div>				<div class="hava">
					<div class="hava-sehir">
						<select name="sehir" class="selectjs hava-getir-mini" data-load="cities" data-selected="KONYA"></select>
					</div>
					<div class="hava-durum">
						<span class="hava-img">	
							<span class="fa-hava wi wi-day-sunny"></span>
							<strong>4°</strong>
						</span>
						<span class="hava-c">
							
							Açık						</span>
					</div>
				</div>
								<div class="doviz">
					<ul>
						<li>
							<span class="doviz-kur">EURO</span>
							<span class="doviz-fyt">4.52 <i class="fa fa-arrow-down"></i></span>
						</li>
						<li>
							<span class="doviz-kur">DOLAR</span>
							<span class="doviz-fyt">3.85 <i class="fa fa-arrow-down"></i></span>
						</li>
					</ul>
				</div>
							</div>
						
				</div>
	</div>
		
	<div class="menu-holder  bg">
		<div class="center">
			<ul class="menu"><li><a href="/">Ana Sayfa</a></li>
<li><a href="https://www.cumrapostasi.com/cumra-haberleri/">Çumra Haber</a></li>
<li><a href="https://www.cumrapostasi.com/konya-haberleri/">Konya Haber</a></li>
<li><a href="https://www.cumrapostasi.com/guncel-haber/">Güncel</a></li>
<li><a href="https://www.cumrapostasi.com/dunyadan-haber/">Dünya</a></li>
<li><a href="https://www.cumrapostasi.com/ekomomi-haber/">Ekonomi</a></li>
<li><a href="https://www.cumrapostasi.com/magazin/">Magazin</a></li>
<li><a href="https://www.cumrapostasi.com/siyaset-haber/">Siyaset</a></li>
<li><a href="https://www.cumrapostasi.com/spor-haberleri/">Spor</a></li>
</ul>			
						<span class="dropdown-opener">
				<i class="fa fa-bars"></i>
				<ul class="dropdown"><li><a href="http://www.cumrapostasi.com/wp-admin/nav-menus.php?action=edit&amp;menu=76870"><i class="fa fa-caret-right"></i>DÜZENLE</a></li>
<li><a href="https://www.cumrapostasi.com/bilimteknoloji/"><i class="fa fa-caret-right"></i>Bilim&Teknoloji</a></li>
<li><a href="https://www.cumrapostasi.com/egitim/"><i class="fa fa-caret-right"></i>Eğitim</a></li>
<li><a href="https://www.cumrapostasi.com/ilginc-haberler/"><i class="fa fa-caret-right"></i>İlginç Haberler</a></li>
<li><a href="https://www.cumrapostasi.com/kultur-sanat/"><i class="fa fa-caret-right"></i>Kültür & Sanat</a></li>
<li><a href="https://www.cumrapostasi.com/saglik/"><i class="fa fa-caret-right"></i>Sağlık</a></li>
<li><a href="https://www.cumrapostasi.com/tarim/"><i class="fa fa-caret-right"></i>Tarım</a></li>
<li><a href="https://www.cumrapostasi.com/yasam/"><i class="fa fa-caret-right"></i>Yaşam</a></li>
</ul>			</span>
					</div>
	</div>
		
		<div class="menu-alt  " data-fixed>
		<div class="center">
		
			<div class="sondakika">
				<div class="sondakika-title">
					<i class="fa fa-clock-o"></i> SON DAKİKA
				</div>
				<ul class="sondakika-haberler" id="sondakika" data-active="0">
										<li><div><span>08:29</span> <a href="https://www.cumrapostasi.com/cumra-belediye-baskani-dr-mehmet-oguzdan-ogretmenler-gunu-mesaji/">ÇUMRA BELEDİYE BAŞKANI DR.MEHMET OĞUZ’DAN ÖĞRETMENLER GÜNÜ MESAJI</a></div></li>
										<li><div><span>08:57</span> <a href="https://www.cumrapostasi.com/cumra-belediyesi-kisa-hazir/">ÇUMRA BELEDİYESİ  KIŞA HAZIR</a></div></li>
										<li><div><span>08:54</span> <a href="https://www.cumrapostasi.com/pankobirlik-genel-baskani-recep-konukuyelerimizin-karsisina-basimiz-dik-alnimiz-ak-ciktik/">Pankobirlik Genel Başkanı Recep Konuk:“ÜYELERİMİZİN KARŞISINA BAŞIMIZ DİK, ALNIMIZ AK ÇIKTIK”</a></div></li>
										<li><div><span>08:20</span> <a href="https://www.cumrapostasi.com/gida-tarim-ve-hayvancilik-bakani-ahmet-esref-fakibabayemedigim-bir-eti-baskasina-yedirmem/">Gıda, Tarım ve Hayvancılık Bakanı Ahmet Eşref Fakıbaba:“YEMEDİĞİM BİR ETİ  BAŞKASINA YEDİRMEM”</a></div></li>
									</ul>
				<span class="sagsol sol"><i class="fa fa-angle-up"></i></span>
				<span class="sagsol sag"><i class="fa fa-angle-down"></i></span>
			</div>
						<ul class="user-links">
				<li><a href="https://www.cumrapostasi.com/giris-yap"><i class="fa fa-lock"></i> ÜYE GİRİŞİ YAP</a></li>
				<li><a href="https://www.cumrapostasi.com/kayit-ol"><i class="fa fa-plus"></i> KAYIT OL</a></li>
			</ul>
						
			<div class="arama">
				<form method="GET" action="">
				<input type="text" name="s" value="" placeholder="Aramak için yazın.." />
				</form>
			</div>
			<i class="fa fa-search search-opener"></i>
			
		</div>
	</div>
		
</header>

<main >

	
<div class="center">
	<article class="haber-detay">
		<div class="haber-ust">
			<h1 data-id="187584">Konya’da teknomarket açılışında izdiham</h1>
						<summary>
				Konya’ya yeni şubesini açan bir teknoloji mağazası açılışa özel indirimli ürün satışı yapacağını duyurdu&#8230; 
			</summary>
						
						<ul class="breadcrumb">
				<li><a href="https://www.cumrapostasi.com">Anasayfa</a></li>
								<li><a href="https://www.cumrapostasi.com/guncel-haber/">Güncel</a></li>
								<li>Konya’da teknomarket açılışında izdiham</li>
			</ul>
					</div>
		
		<div class="haber-detay-left">
			<div class="haber-share">
				<ul>
		<li><span class="fa fa-facebook"></span></li>
	<li><span class="fa fa-twitter"></span></li>
	<li><span class="fa fa-google"></span></li>
	<li><span class="fa fa-whatsapp"></span></li>
	<li><span class="fa fa-envelope-o"></span></li>	<li><span class="fa fa-print"></span></li>		</ul>				<span class="haber-shortinfo">
					<span class="haber-kat"><span class="bg">Güncel</span></span> -
					<span class="haber-date">8 Aralık 2017 13:49</span>
					<span class="haber-buyut">A <i class="fa fa-plus"></i></span>
					<span class="haber-kucult">A <i class="fa fa-minus"></i></span>
				</span>
				<div class="clear"></div>
			</div>
			<figure class="haber-resim">
				
						<img src="https://www.cumrapostasi.com/wp-content/uploads/2017/12/konya-da-teknomarket-acilisinda-izdiham.jpg" />
									</figure>
			
			<div class="haber-icerik">
				<div class="hbrad single "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cumrapostasi 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9991388735890834"
     data-ad-slot="2726324280"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="b-article-ext">
<p> Konya’ya yeni şubesini açan bir teknoloji mağazası açılışa özel indirimli ürün satışı yapacağını duyurdu. İndirimi duyan vatandaşlar gece saatlerinden itibaren mağaza önünde beklemeye başladı. Vatandaşlar saat 10.00’da açılışı gerçekleşecek mağaza önünde uzun kuyruklar oluşturdu. Kuyrukta zaman zaman vatandaşlar arasında tartışma çıktı. Vatandaşlar, &#8220;Sıraya gir&#8221; sloganları atarken, yoğunluk üzerine güvenliği sağlamak için açılış alanına Çevik Kuvvet ekipleri sevk edildi. Saat 10.00’da geldiğinde ise mağazasının kapılarının açılması üzerine vatandaşlar mağazaya akın ederek indirimli ürün almak için birbiriyle yarıştı.</p>
<p> İzdihamda fenalaşan bir kadın ise ambulansa alınarak müdahale edildi. Mağaza içerisinde de fenalaşan bir kadına ise vatandaşlar tarafından su verildi. Açılış için bekleyen vatandaşlar ise erken saatlerden beri orada olduklarını söyleyerek, indirimli ürün almak için geldiklerini belirtti.</p>
<p> Açılış alanında polis ve sağlık ekipleri ise hazır bulundu. </p>
</div>
<div class="hbrad single-alt "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cumrapostasi esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9991388735890834"
     data-ad-slot="6050491621"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			</div>
			<div class="clear"></div>
			
			
			<div class="haber-share haber-share-alt">
				<ul>
		<li><span class="fa fa-facebook"></span></li>
	<li><span class="fa fa-twitter"></span></li>
	<li><span class="fa fa-google"></span></li>
	<li><span class="fa fa-whatsapp"></span></li>
	<li><span class="fa fa-envelope-o"></span></li>	<li><span class="fa fa-print"></span></li>		</ul>				<span class="haber-shortinfo">
					<span class="haber-kat"><span class="bg">Güncel</span></span> -
					<span class="haber-date"> 13:49</span>
					<span class="haber-buyut">A <i class="fa fa-plus"></i></span>
					<span class="haber-kucult">A <i class="fa fa-minus"></i></span>
				</span>
				<div class="clear"></div>
			</div>
			
			
						<div class="ilgili-title benzer-title">BENZER HABERLER</div>
			
			<div class="hbrad single-benzer "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cumrapostasi esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9991388735890834"
     data-ad-slot="6050491621"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			
			<ul class="benzer">
								<li>
					<a href="https://www.cumrapostasi.com/teknoloji-magazasi-acilisinda-indirim-izdihami/" class="resim">
						<img src="https://www.cumrapostasi.com/wp-content/uploads/2017/12/konya-da-teknomarket-acilisinda-izdiham.cropped.268x148.jpg" width="268" height="148" alt="Teknoloji mağazası açılışında &#8216;indirim&#8217; izdihamı" />
						<h4>Teknoloji mağazası açılışında &#8216;indirim&#8217; izdihamı</h4>
											</a>
				</li>
								<li>
					<a href="https://www.cumrapostasi.com/unlu-kadin-spikerler-kadin-istihdamini-konustular/" class="resim">
						<img src="https://www.cumrapostasi.com/wp-content/uploads/2017/12/unlu-kadin-spikerler-kadin-istihdamini-konustular.cropped.268x148.jpg" width="268" height="148" alt="Ünlü kadın spikerler, kadın istihdamını konuştular" />
						<h4>Ünlü kadın spikerler, kadın istihdamını konuştular</h4>
											</a>
				</li>
								<li>
					<a href="https://www.cumrapostasi.com/tunceli-erzincan-karayolunda-heyelan/" class="resim">
						<img src="https://www.cumrapostasi.com/wp-content/uploads/2017/12/tunceli-erzincan-karayolunda-heyelan.cropped.268x148.jpg" width="268" height="148" alt="Tunceli-Erzincan karayolunda heyelan" />
						<h4>Tunceli-Erzincan karayolunda heyelan</h4>
											</a>
				</li>
								<li>
					<a href="https://www.cumrapostasi.com/suryanilerden-abdnin-kudus-kararina-tepki/" class="resim">
						<img src="https://www.cumrapostasi.com/wp-content/uploads/2017/12/suryanilerden-abd-nin-kudus-kararina-tepki.cropped.268x148.jpg" width="268" height="148" alt="Süryanilerden ABD’nin Kudüs kararına tepki" />
						<h4>Süryanilerden ABD’nin Kudüs kararına tepki</h4>
											</a>
				</li>
								<li>
					<a href="https://www.cumrapostasi.com/turkiye-kudus-icin-tek-yurek/" class="resim">
						<img src="https://www.cumrapostasi.com/wp-content/uploads/2017/12/turkiye-kudus-icin-tek-yurek.cropped.268x148.jpg" width="268" height="148" alt="Türkiye, Kudüs için tek yürek!" />
						<h4>Türkiye, Kudüs için tek yürek!</h4>
											</a>
				</li>
								<li>
					<a href="https://www.cumrapostasi.com/yavru-kopege-dakikalarca-suni-teneffus-yapti-ama/" class="resim">
						<img src="https://www.cumrapostasi.com/wp-content/uploads/2017/12/yavru-kopege-dakikalarca-suni-teneffus-yapti-ama.cropped.268x148.jpg" width="268" height="148" alt="Yavru köpeğe dakikalarca suni teneffüs yaptı ama&#8230;" />
						<h4>Yavru köpeğe dakikalarca suni teneffüs yaptı ama&#8230;</h4>
											</a>
				</li>
							</ul>
						<div class="clear"></div>
			
			
<div class="haber-yorumlar">
<h4><span><i class="fa fa-comments-o"></i> <strong>YORUM</strong> BIRAK</span></h4>
<form action="https://www.cumrapostasi.com/wp-comments-post.php" method="post">
	<div id="reply-comment"></div>
	<div class="yorum-ust">
				<div class="yorum-row">
			<i class="fa fa-user"></i>
			<input type="text" name="author" value="" placeholder="Adınız soyadınız" />
		</div>
		<div class="yorum-row">
			<i class="fa fa-envelope-o"></i>
			<input type="text" name="email" value="" placeholder="E-posta adresiniz" />
		</div>
		<div class="yorum-row nomargin">
			<i class="fa fa-globe"></i>
			<input type="text" name="url" value="" placeholder="Web siteniz" />
		</div>
		<div class="clear"></div>
				<div class="yorum-row textarea-row">
			<textarea name="comment" placeholder="Yorumunuzu buraya yazınız"></textarea>
			<input type="hidden" name="comment_post_ID" value="187589" id="comment_post_ID">
			<input type="hidden" name="comment_parent" id="comment_parent" value="0">
		</div>
		<button class="btn btn-primary yorum-btn"><i class="fa fa-send"></i>YORUM YAP</button>
		<div class="clear"></div>
	</div>
</form>
	<div class="yorum-liste">
	<h4><span><i class="fa fa-comments-o"></i> YORUMLAR</span></h4>
	
<div class="info-ui pt15 pb30"><span>Hiç yorum yapılmamış.</span></div>
</div>
</div>
		</div>
		
		<div class="haber-detay-right">
			<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cumrapostasi 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9991388735890834"
     data-ad-slot="2726324280"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><section class="haberler ">
	<div class="title">
		<h4><i class="fa fa-check"></i> <strong>EN ÇOK OKUNANLAR</strong></h4>
	</div>
	
	<ul class="populars">
				<li>
			<a href="https://www.cumrapostasi.com/cumra-ilce-jandarmanin-titizligi-ile-kisa-surede-zanlilar-yakalandi/" class="resim"><img src="https://www.cumrapostasi.com/wp-content/uploads/2017/10/20171010_2_26190628_26651550.cropped.90x90.jpg" width="90" height="90" /><span class="bg">01</span></a>
			<div class="info">
				<strong><a href="https://www.cumrapostasi.com/cumra-ilce-jandarmanin-titizligi-ile-kisa-surede-zanlilar-yakalandi/">ÇUMRA İLÇE JANDARMANIN TİTİZLİĞİ İLE KISA SÜREDE ZANLILAR YAKALANDI</a></strong>
				<div class="desc">
					Konya&#8217;nın Çumra ilçesinde yanmış otomobilde erkek cesedi bulunmasıyla ilgili 2 kişi tutuklandı. Konya&#8217;nın Çumra ilçesinde yanmış otomobilde erkek cesedi bulunmasıyla ilgili 2 kişi tutuklandı. Alibeyhüyüğü Mahallesi&#8217;nde yanmış otomobilde ceset bulunmasıyla ilgili soruşturma başlatan jandarma ekipleri, aracın Nebahat Ulukavak&#8217;a ait olduğunu belirledi. Cesedin ise kadının, bir gündür kendisinden haber alınamayan oğlu Emre Ulukavak&#8217;a (27) ait olduğu [&hellip;]
				</div>
			</div>
		</li>
				<li>
			<a href="https://www.cumrapostasi.com/saglik-bakan-yardimcisi-ogutken/" class="resim"><img src="https://www.cumrapostasi.com/wp-content/uploads/2016/11/saglik-bakan-yardimcisi-ogutken_3b1625c.cropped.90x90.jpg" width="90" height="90" /><span class="bg">02</span></a>
			<div class="info">
				<strong><a href="https://www.cumrapostasi.com/saglik-bakan-yardimcisi-ogutken/">Sağlık Bakan Yardımcısı Öğütken:</a></strong>
				<div class="desc">
					KONYA (AA) &#8211; Sağlık Bakan Yardımcısı Ahmet Baha Öğütken, organ bağışının yetersiz olması nedeniyle her yıl yaklaşık 3 bin kişinin hayatını kaybettiğini söyledi. Ögütken, Konya Şeker Sanayi ve Ticaret Anonim Şirketi (Torku) çalışanlarının organ bağışına vermiş olduğu katkı dolayısıyla düzenlenen ödül töreninde, Türkiye&#8217;de organ nakli çalışmalarının verimliliğini arttırmak amacıyla 2000&#8217;li yılların başlarında bakanlığın koordinasyonu ve [&hellip;]
				</div>
			</div>
		</li>
				<li>
			<a href="https://www.cumrapostasi.com/konya-antalya-yolunda-ulasima-kar-engeli/" class="resim"><img src="https://www.cumrapostasi.com/wp-content/uploads/2017/03/konya-antalya-yolunda-ulasima-kar-engeli.cropped.90x90.jpg" width="90" height="90" /><span class="bg">03</span></a>
			<div class="info">
				<strong><a href="https://www.cumrapostasi.com/konya-antalya-yolunda-ulasima-kar-engeli/">Konya-Antalya yolunda ulaşıma kar engeli</a></strong>
				<div class="desc">
					İç Anadolu’yu Akdeniz’e bağlayan en kısa yol konumundaki Konya-Antalya yolunda akşam saatlerinde başlayan kar yağışı sonrası ulaşım güçlükle sağlanabildi. 
				</div>
			</div>
		</li>
				<li>
			<a href="https://www.cumrapostasi.com/spor-toto-super-lig-24/" class="resim"><img src="https://www.cumrapostasi.com/wp-content/uploads/2017/02/spor-toto-super-lig.cropped.90x90.jpg" width="90" height="90" /><span class="bg">04</span></a>
			<div class="info">
				<strong><a href="https://www.cumrapostasi.com/spor-toto-super-lig-24/">Spor Toto Süper Lig</a></strong>
				<div class="desc">
					Spor Toto Süper Lig’in 22. 
				</div>
			</div>
		</li>
				<li>
			<a href="https://www.cumrapostasi.com/otomobil-calip-parkta-cekirdek-yerken-yakalanan-supheliler-tutuklandi/" class="resim"><img src="https://www.cumrapostasi.com/wp-content/uploads/2017/05/otomobil-calip-parkta-cekirdek-yerken-yakalanan-supheliler-tutuklandi.cropped.90x90.jpg" width="90" height="90" /><span class="bg">05</span></a>
			<div class="info">
				<strong><a href="https://www.cumrapostasi.com/otomobil-calip-parkta-cekirdek-yerken-yakalanan-supheliler-tutuklandi/">Otomobil çalıp parkta çekirdek yerken yakalanan şüpheliler tutuklandı</a></strong>
				<div class="desc">
					Durum, 22 Mayıs Pazar günü saat 21.30 sıralarında merkez Karatay ilçesi Aziziye Mahallesi Mevlana Müzesi karşı meydana geldi. 
				</div>
			</div>
		</li>
			</ul>
	
</section>
			</div>
		
		<div class="clear"></div>
		
	</article>
	
	
</div>

</main>

<footer>
		<div class="footer-band" data-active="0">
		<div class="center">
			<span class="sagsol sol"><i class="fa fa-caret-left"></i></span>
			<span class="sagsol sag"><i class="fa fa-caret-right"></i></span>
			<div class="footer-haber-holder">
				<ul class="footer-haber">
										<li><a href="https://www.cumrapostasi.com/teknoloji-magazasi-acilisinda-indirim-izdihami/">Teknoloji mağazası açılışında &#8216;indirim&#8217; izdihamı<span>08.12.2017 14:50</span></a></li>
										<li><a href="https://www.cumrapostasi.com/unlu-kadin-spikerler-kadin-istihdamini-konustular/">Ünlü kadın spikerler, kadın istihdamını konuştular<span>08.12.2017 14:50</span></a></li>
										<li><a href="https://www.cumrapostasi.com/tunceli-erzincan-karayolunda-heyelan/">Tunceli-Erzincan karayolunda heyelan<span>08.12.2017 14:50</span></a></li>
										<li><a href="https://www.cumrapostasi.com/suryanilerden-abdnin-kudus-kararina-tepki/">Süryanilerden ABD’nin Kudüs kararına tepki<span>08.12.2017 14:50</span></a></li>
										<li><a href="https://www.cumrapostasi.com/turkiye-kudus-icin-tek-yurek/">Türkiye, Kudüs için tek yürek!<span>08.12.2017 14:50</span></a></li>
										<li><a href="https://www.cumrapostasi.com/yavru-kopege-dakikalarca-suni-teneffus-yapti-ama/">Yavru köpeğe dakikalarca suni teneffüs yaptı ama&#8230;<span>08.12.2017 13:49</span></a></li>
										<li><a href="https://www.cumrapostasi.com/suleyman-dilbirliginin-esi-de-hayatini-kaybetti/">Süleyman Dilbirliği&#8217;nin eşi de hayatını kaybetti!<span>08.12.2017 13:49</span></a></li>
										<li><a href="https://www.cumrapostasi.com/konyada-teknomarket-acilisinda-izdiham/">Konya’da teknomarket açılışında izdiham<span>08.12.2017 13:49</span></a></li>
										<li><a href="https://www.cumrapostasi.com/mazgal-hirsizi-evimin-onu-camur-oluyordu/">Mazgal hırsızı: Evimin önü çamur oluyordu<span>08.12.2017 13:48</span></a></li>
										<li><a href="https://www.cumrapostasi.com/sobe-ve-selcuklu-kongre-merkezi-tam-not-aliyor/">SOBE ve Selçuklu Kongre Merkezi tam not alıyor<span>08.12.2017 12:54</span></a></li>
										<li><a href="https://www.cumrapostasi.com/polisten-kacarken-bacagini-kirdi/">Polisten kaçarken bacağını kırdı<span>08.12.2017 12:54</span></a></li>
										<li><a href="https://www.cumrapostasi.com/ypg-firat-kiyisinda-karakollar-kurdu/">YPG, Fırat kıyısında karakollar kurdu<span>08.12.2017 12:48</span></a></li>
										<li><a href="https://www.cumrapostasi.com/yuzlerce-yillik-geleneksel-yontemle-zeytinyagi-sabunu-uretiliyor/">Yüzlerce yıllık geleneksel yöntemle zeytinyağı sabunu üretiliyor<span>08.12.2017 12:48</span></a></li>
										<li><a href="https://www.cumrapostasi.com/cumhurbaskani-erdogan-gumulcineye-hareket-etti/">Cumhurbaşkanı Erdoğan, Gümülcine’ye hareket etti<span>08.12.2017 12:47</span></a></li>
										<li><a href="https://www.cumrapostasi.com/engelsiz-bir-hayat-icin-bulusumdan-freeparka-tam-destek/">Engelsiz bir hayat için Buluşum’dan Freepark’a tam destek<span>08.12.2017 12:47</span></a></li>
									</ul>
			</div>
		</div>
	</div>
		
	<div class="center">
	
		<div class="footer-top">
			<a href="https://www.cumrapostasi.com" class="footer-logo"><img src="https://www.cumrapostasi.com/wp-content/themes/wphaber/images/footer-logo.png" height="40" /></a>
			<div class="footer-text">
				Erol Özkan Matbaa Elektronik Kırtasiye İth. İhr. San.Tic.Şti.
Tel: (0.332) 447 1229 Fax: (0.332)447 2229
Dumlu cad. No:39 Çumra-KONYA
E-posta : cumrapostasi@cumrapostasi.com
Web : www.cumrapostasi.com			</div>
			<div class="clear"></div>
		</div>
		
				<div class="footer-menu">
			<div class="cat-menu">
				<div class="cat-menu-title">KATEGORİLER</div>
				<ul class="cat-menu"><li><a href="http://www.cumrapostasi.com">Ana Sayfa</a></li>
<li><a href="https://www.cumrapostasi.com/cumra/">Çumra</a></li>
<li><a href="http://www.cumrapostasi.com/cumrapostasi-online/">Gazete</a></li>
<li><a href="https://www.cumrapostasi.com/advertorial/">Advertorial</a></li>
<li><a href="https://www.cumrapostasi.com/bilimteknoloji/">Bilim&Teknoloji</a></li>
<li><a href="https://www.cumrapostasi.com/cumra-haberleri/">Çumra Haber</a></li>
<li><a href="https://www.cumrapostasi.com/dunyadan-haber/">Dünya</a></li>
<li><a href="https://www.cumrapostasi.com/egitim/">Eğitim</a></li>
<li><a href="https://www.cumrapostasi.com/ekomomi-haber/">Ekonomi</a></li>
<li><a href="https://www.cumrapostasi.com/guncel-haber/">Güncel</a></li>
<li><a href="https://www.cumrapostasi.com/ilginc-haberler/">İlginç Haberler</a></li>
<li><a href="https://www.cumrapostasi.com/konya-haberleri/">Konya Haber</a></li>
<li><a href="https://www.cumrapostasi.com/kultur-sanat/">Kültür & Sanat</a></li>
<li><a href="https://www.cumrapostasi.com/magazin/">Magazin</a></li>
<li><a href="https://www.cumrapostasi.com/resmi-ilanlar/">Resmi İlanlar</a></li>
<li><a href="https://www.cumrapostasi.com/saglik/">Sağlık</a></li>
<li><a href="https://www.cumrapostasi.com/siyaset-haber/">Siyaset</a></li>
<li><a href="https://www.cumrapostasi.com/spor-haberleri/">Spor</a></li>
<li><a href="https://www.cumrapostasi.com/tarim/">Tarım</a></li>
<li><a href="https://www.cumrapostasi.com/yasam/">Yaşam</a></li>
</ul>			</div>
			
			<div class="cat-menu">
				<div class="cat-menu-title">KURUMSAL</div>
				<ul class="cat-menu"><li><a href="https://www.cumrapostasi.com/kunye/">Künye</a></li>
<li><a href="https://www.cumrapostasi.com/cumrapostasi-online/">ÇumraPostası Online</a></li>
<li><a href="https://www.cumrapostasi.com/cumra/">Çumra</a></li>
</ul>			</div>
			<div class="clear"></div>
		</div>
				
	</div>
	
	<div class="footer-alt">
		<div class="center">
			<div class="copy">Copyright © 2017 tüm hakları saklıdır.</div>
			<div class="right">
				<ul class="footer-alt-menu"><li><a href="http://www.cumrapostasi.com/foto-galeri/">Foto Galeri</a></li>
<li><a href="http://www.cumrapostasi.com/video-galeri/">Video Galeri</a></li>
<li><a href="http://www.cumrapostasi.com/cumrapostasi-online/">Gazete</a></li>
<li><a href="https://www.cumrapostasi.com/firmalar/">Firmalar</a></li>
</ul>				<ul class="social">
										<li><a href="https://www.cumrapostasi.com/feed/"><i class="fa fa-rss"></i></a></li>
									</ul>
				<span class="yukari" onclick="$('html, body').animate({ scrollTop: 0 });"><i class="fa fa-caret-up"></i></span>
			</div>
		</div>
	</div>
</footer>

<script>
if (!mobile)
	$('.menu li a, .akis .resim').hovereffect({ stil: 1 });
	$('#slider, .big-slide, .manset-bir, .manset3').tf_slider();

if (lazy)
	var lazyinstance = $('img[data-src]').Lazy({ threshold: 400, bind: "event", scrollDirection: 'vertical', effect: 'show' });
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cumrapostasi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cumrapostasi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cumrapostasi.com\/wp-admin\/admin-ajax.php","post_id":"187584"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cumrapostasi.com/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='https://www.cumrapostasi.com/wp-includes/js/wp-embed.min.js'></script>

</body>
</html>