<!DOCTYPE html>
<html lang="tr-TR">
<head>
<title>Şehidin adı 32 yıl sonra parkta ölümsüzleşti | Çumrapostası Gazetesi</title>
<link rel="profile" href="//gmpg.org/xfn/11">
<link rel="pingback" href="https://www.cumrapostasi.com/xmlrpc.php">
<meta charset="UTF-8">
<link rel="amphtml" href="https://www.cumrapostasi.com/amp/sehidin-adi-32-yil-sonra-parkta-olumsuzlesti/">	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,600|Quicksand:300,400,500,700|Archivo+Narrow:400,700&subset=latin-ext" rel="stylesheet"> 
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Pkk terör örgütüyle girdiği mücadele şehit düşen manisa&#039;nın salihli ilçesinde jandarma er mehmet gül&#039;ün adı, 32 yıl sonra kurtuluş mahallesi&#039;ndeki bir parka." />
<meta name="keywords"  content="şehidin,adı,32,yıl,sonra,parkta,ölümsüzleşti,haber,haberler,32.,güncel" />
<link rel="canonical" href="https://www.cumrapostasi.com/sehidin-adi-32-yil-sonra-parkta-olumsuzlesti/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Çumrapostası Gazetesi &raquo; Şehidin adı 32 yıl sonra parkta ölümsüzleşti yorum beslemesi" href="https://www.cumrapostasi.com/sehidin-adi-32-yil-sonra-parkta-olumsuzlesti/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cumrapostasi.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<style type="text/css">
.wp-pagenavi{margin-left:auto !important; margin-right:auto; !important}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.cumrapostasi.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='usp_style-css'  href='https://www.cumrapostasi.com/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='css-css'  href='https://www.cumrapostasi.com/wp-content/themes/wphaber/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='icons-css'  href='https://www.cumrapostasi.com/wp-content/themes/wphaber/css/icons.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cumrapostasi.com/wp-content/cache/wpfc-minified/aae92f972c4346847dafad7154b660e8/1508161262index.css" media="all"/>
<link rel='stylesheet' id='roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900&#038;subset=latin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='fancybox-css-css'  href='https://www.cumrapostasi.com/wp-content/themes/wphaber/css/jquery.fancybox.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-pagenavi-style-css'  href='https://www.cumrapostasi.com/wp-content/plugins/wp-pagenavi-style/css/red_black.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cumrapostasi.com/wp-content/cache/wpfc-minified/332924785af62de9a404ae3d74b42330/1508161272index.css" media="all"/>
<script>
if (document.location.protocol != "https:") {
document.location = document.URL.replace(/^http:/i, "https:");
}
</script>
<script src='//www.cumrapostasi.com/wp-content/cache/wpfc-minified/dcceac6992139eaa7ac9f86d0365212f/1508161271index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.cumrapostasi.com/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://www.cumrapostasi.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<!-- <script type='text/javascript' src='https://www.cumrapostasi.com/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script> -->
<!-- <script type='text/javascript' src='https://www.cumrapostasi.com/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script> -->
<script type='text/javascript'>
window.ParsleyConfig = { excluded: ".exclude" }; var usp_case_sensitivity = "false"; var usp_challenge_response = "2";
</script>
<script src='//www.cumrapostasi.com/wp-content/cache/wpfc-minified/8c9a3e3c57198ced2712377d877305ea/1508161272index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.cumrapostasi.com/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script> -->
<!-- <script type='text/javascript' src='https://www.cumrapostasi.com/wp-content/themes/wphaber/js/jquery-1.8.3.min.js'></script> -->
<!-- <script type='text/javascript' src='https://www.cumrapostasi.com/wp-content/themes/wphaber/js/scripts.js'></script> -->
<!-- <script type='text/javascript' src='https://www.cumrapostasi.com/wp-content/themes/wphaber/js/jquery.fancybox.min.js'></script> -->
<link rel='https://api.w.org/' href='https://www.cumrapostasi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumrapostasi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cumrapostasi.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='İhlas Haber Ajansı, Türkiye Gazetesi ve İhlas Pazarlama’dan Mehmet Şireci’ye hayırlı olsun ziyareti' href='https://www.cumrapostasi.com/ihlas-haber-ajansi-turkiye-gazetesi-ve-ihlas-pazarlamadan-mehmet-sireciye-hayirli-olsun-ziyareti/' />
<link rel='next' title='Aliağa&#8217;da onlarca motosiklete denetim yapıldı' href='https://www.cumrapostasi.com/aliagada-onlarca-motosiklete-denetim-yapildi/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://www.cumrapostasi.com/?p=186527' />
<link rel="alternate" type="application/json+oembed" href="https://www.cumrapostasi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cumrapostasi.com%2Fsehidin-adi-32-yil-sonra-parkta-olumsuzlesti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cumrapostasi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cumrapostasi.com%2Fsehidin-adi-32-yil-sonra-parkta-olumsuzlesti%2F&#038;format=xml" />
<style type="text/css">
.wp-pagenavi
{
font-size:12px !important;
}
</style>
<style>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</style><script>
var cities = [{"adi":"ADANA"},{"adi":"ADIYAMAN"},{"adi":"AFYONKARAH\u0130SAR"},{"adi":"A\u011eRI"},{"adi":"AKSARAY"},{"adi":"AMASYA"},{"adi":"ANKARA"},{"adi":"ANTALYA"},{"adi":"ARDAHAN"},{"adi":"ARTV\u0130N"},{"adi":"AYDIN"},{"adi":"BALIKES\u0130R"},{"adi":"BARTIN"},{"adi":"BATMAN"},{"adi":"BAYBURT"},{"adi":"B\u0130LEC\u0130K"},{"adi":"B\u0130NG\u00d6L"},{"adi":"B\u0130TL\u0130S"},{"adi":"BOLU"},{"adi":"BURDUR"},{"adi":"BURSA"},{"adi":"\u00c7ANAKKALE"},{"adi":"\u00c7ANKIRI"},{"adi":"\u00c7ORUM"},{"adi":"DEN\u0130ZL\u0130"},{"adi":"D\u0130YARBAKIR"},{"adi":"D\u00dcZCE"},{"adi":"ED\u0130RNE"},{"adi":"ELAZI\u011e"},{"adi":"ERZ\u0130NCAN"},{"adi":"ERZURUM"},{"adi":"ESK\u0130\u015eEH\u0130R"},{"adi":"GAZ\u0130ANTEP"},{"adi":"G\u0130RESUN"},{"adi":"HAKKAR\u0130"},{"adi":"HATAY"},{"adi":"I\u011eDIR"},{"adi":"ISPARTA"},{"adi":"\u0130STANBUL"},{"adi":"\u0130ZM\u0130R"},{"adi":"KAHRAMANMARA\u015e"},{"adi":"KARAB\u00dcK"},{"adi":"KARAMAN"},{"adi":"KARS"},{"adi":"KASTAMONU"},{"adi":"KAYSER\u0130"},{"adi":"K\u0130L\u0130S"},{"adi":"KIRIKKALE"},{"adi":"KIRKLAREL\u0130"},{"adi":"KIR\u015eEH\u0130R"},{"adi":"KOCAEL\u0130"},{"adi":"KONYA"},{"adi":"K\u00dcTAHYA"},{"adi":"MALATYA"},{"adi":"MAN\u0130SA"},{"adi":"MARD\u0130N"},{"adi":"MERS\u0130N"},{"adi":"MU\u011eLA"},{"adi":"MU\u015e"},{"adi":"NEV\u015eEH\u0130R"},{"adi":"N\u0130\u011eDE"},{"adi":"ORDU"},{"adi":"OSMAN\u0130YE"},{"adi":"R\u0130ZE"},{"adi":"SAKARYA"},{"adi":"SAMSUN"},{"adi":"\u015eANLIURFA"},{"adi":"S\u0130\u0130RT"},{"adi":"S\u0130NOP"},{"adi":"\u015eIRNAK"},{"adi":"S\u0130VAS"},{"adi":"TEK\u0130RDA\u011e"},{"adi":"TOKAT"},{"adi":"TRABZON"},{"adi":"TUNCEL\u0130"},{"adi":"U\u015eAK"},{"adi":"VAN"},{"adi":"YALOVA"},{"adi":"YOZGAT"},{"adi":"ZONGULDAK"}];</script>	<script type="text/javascript">
var ajax_url = 'https://www.cumrapostasi.com/callback';
var mobile = false;
var lazy = false;
</script>
</head>
<body>
<header class="header-1">
<div class="top">
<div class="center">
<ul class="social-menu">
<li><a href="https://www.cumrapostasi.com/feed/"><i class="fa fa-rss"></i></a></li>
</ul>
<ul class="top-menu"><li><a href="https://www.cumrapostasi.com/foto-galeri/">Foto Galeri</a></li>
<li><a target="_blank" href="https://www.cumrapostasi.com/haber-gonder/">Haber Gönder</a></li>
<li><a href="https://www.cumrapostasi.com/kunye/">Künye</a></li>
<li><a href="https://www.cumrapostasi.com/iletisim/">İletişim</a></li>
</ul>		</div>
</div>
<div class="logo-area ">
<div class="center">
<a href="https://www.cumrapostasi.com" class="logo"><img src="https://www.cumrapostasi.com/wp-content/themes/wphaber/images/logo.png" /></a>
<div class="logo-right">
<div class="hbrad ana-logo "><embed src="https://www.cumrapostasi.com/reklam/728x90.swf" quality="high" width="600" height="90"></embed></div>				<div class="hava">
<div class="hava-sehir">
<select name="sehir" class="selectjs hava-getir-mini" data-load="cities" data-selected="KONYA"></select>
</div>
<div class="hava-durum">
<span class="hava-img">	
<span class="fa-hava wi wi-day-sunny"></span>
<strong>19°</strong>
</span>
<span class="hava-c">
Açık						</span>
</div>
</div>
<div class="doviz">
<ul>
<li>
<span class="doviz-kur">EURO</span>
<span class="doviz-fyt">4.33 <i class="fa fa-arrow-up"></i></span>
</li>
<li>
<span class="doviz-kur">DOLAR</span>
<span class="doviz-fyt">3.67 <i class="fa fa-arrow-up"></i></span>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="menu-holder  bg">
<div class="center">
<ul class="menu"><li><a href="/">Ana Sayfa</a></li>
<li><a href="https://www.cumrapostasi.com/cumra-haberleri/">Çumra Haber</a></li>
<li><a href="https://www.cumrapostasi.com/konya-haberleri/">Konya Haber</a></li>
<li><a href="https://www.cumrapostasi.com/guncel-haber/">Güncel</a></li>
<li><a href="https://www.cumrapostasi.com/dunyadan-haber/">Dünya</a></li>
<li><a href="https://www.cumrapostasi.com/ekomomi-haber/">Ekonomi</a></li>
<li><a href="https://www.cumrapostasi.com/magazin/">Magazin</a></li>
<li><a href="https://www.cumrapostasi.com/siyaset-haber/">Siyaset</a></li>
<li><a href="https://www.cumrapostasi.com/spor-haberleri/">Spor</a></li>
</ul>			
<span class="dropdown-opener">
<i class="fa fa-bars"></i>
<ul class="dropdown"><li><a href="https://www.cumrapostasi.com/wp-admin/nav-menus.php?action=edit&amp;menu=76870"><i class="fa fa-caret-right"></i>DÜZENLE</a></li>
<li><a href="https://www.cumrapostasi.com/bilimteknoloji/"><i class="fa fa-caret-right"></i>Bilim&Teknoloji</a></li>
<li><a href="https://www.cumrapostasi.com/egitim/"><i class="fa fa-caret-right"></i>Eğitim</a></li>
<li><a href="https://www.cumrapostasi.com/ilginc-haberler/"><i class="fa fa-caret-right"></i>İlginç Haberler</a></li>
<li><a href="https://www.cumrapostasi.com/kultur-sanat/"><i class="fa fa-caret-right"></i>Kültür & Sanat</a></li>
<li><a href="https://www.cumrapostasi.com/saglik/"><i class="fa fa-caret-right"></i>Sağlık</a></li>
<li><a href="https://www.cumrapostasi.com/tarim/"><i class="fa fa-caret-right"></i>Tarım</a></li>
<li><a href="https://www.cumrapostasi.com/yasam/"><i class="fa fa-caret-right"></i>Yaşam</a></li>
</ul>			</span>
</div>
</div>
</header>
<main >
<div class="center">
<article class="haber-detay">
<div class="haber-ust">
<h1 data-id="186527">Şehidin adı 32 yıl sonra parkta ölümsüzleşti</h1>
<summary>
Mardin&#8217;in Ömerli Karakolu&#8217;nda 1985 yılında atama yaparken mayınlı kapan sonucu şehit düşen Jandarma Er Mehmet Gül’ün ismi ailesinin talebi üzerine belediye meclisinde alınan karar ile Kurtuluş Mahallesindeki çocuk parkına verildi. 
</summary>
<ul class="breadcrumb">
<li><a href="https://www.cumrapostasi.com">Anasayfa</a></li>
<li><a href="https://www.cumrapostasi.com/guncel-haber/">Güncel</a></li>
<li>Şehidin adı 32 yıl sonra parkta ölümsüzleşti</li>
</ul>
</div>
<div class="haber-detay-left">
<div class="haber-share">
<ul>
<li><span class="fa fa-facebook"></span></li>
<li><span class="fa fa-twitter"></span></li>
<li><span class="fa fa-google"></span></li>
<li><span class="fa fa-whatsapp"></span></li>
<li><span class="fa fa-envelope-o"></span></li>	<li><span class="fa fa-print"></span></li>		</ul>				<span class="haber-shortinfo">
<span class="haber-kat"><span class="bg">Güncel</span></span> -
<span class="haber-date">20 Ekim 2017 18:32</span>
<span class="haber-buyut">A <i class="fa fa-plus"></i></span>
<span class="haber-kucult">A <i class="fa fa-minus"></i></span>
</span>
<div class="clear"></div>
</div>
<figure class="haber-resim">
<img src="https://www.cumrapostasi.com/wp-content/uploads/2017/10/sehidin-adi-32-yil-sonra-parkta-olumsuzlesti.jpg" />
</figure>
<div class="haber-icerik">
<div class="b-article-ext">
<p> Mardin&#8217;in Ömerli Karakolu&#8217;nda 1985 yılında atama yaparken mayınlı kapan sonucu şehit düşen Jandarma Er Mehmet Gül’ün ismi ailesinin talebi üzerine belediye meclisinde alınan karar ile Kurtuluş Mahallesindeki çocuk parkına verildi. Çocuk parkına ismi verilen Şehit Mehmet Gül Parkının yeni tabelası Park ve Bahçeler Müdürlüğü ekipleri göre yerleştirildi. Tabelanın etrafına mevsimlik çiçek dikimi yapılarak peyzaj düzenlemesi yapıldı. Ayrıca parkın içerisinde bulunan mevcut çeşme de yeni bir görünüme kavuşturuldu. Şehidin Ailesi de Şehit Mehmet Gül’ün isminin ölümsüzleştirildiği parkta mevlit okutup, hayır yemeği gerçekleştirdi. Şehit Mehmet Gül’ün annesi Ayşe Gül’ün talebi üzerine Çocuk parkına şehidin isminin alınan meclis kararıyla verildiğini ifade eden Salihli Belediye Başkanı Akıllı Kayda “Bu toprakları vatan yapan şehitlerimizin aziz hatırasını yaşatmamız gerekiyor. Salihli’de aziz şehitlerimizin isimlerini defalarca yaşatacağız. Bir kere daha şehitlerimize Allah’tan rahmet, gazilerimize uzun ömür diliyorum” dedi.</p>
<p> Düzenlenen hayır yemeğinde şehit Mehmet Gül’ün resminin yer aldığı tablo Kaymakam Turgut Çelenkoğlu kadar şehidin Annesi Ayşe Gül’e verildi. Hayır yemeğine ise Kaymakam Turgut Çelenkoğlu, Belediye Başkanı Akıllı Kayda, İlçe Jandarma Komutanı Yüzbaşı Mehmet Alşen, İlçe Emniyet Müdürü Sayım Başaran, Belediye Başkan Yardımcıları Nuri Kaya, İbrahim Karaca ve Mahmut Süreyya Karaoğlu, Şehit Dul ve Yetimleri Derneği Manisa Şube Başkanı Ümit Taydaş, Şehidin Annesi Ayşe Gül, abisi Ali Gül ile şehit aileleri ve davetliler katıldı. </p>
<p> Behzat Akcan </p>
</div>
</div>
<div class="clear"></div>
<div class="haber-share haber-share-alt">
<ul>
<li><span class="fa fa-facebook"></span></li>
<li><span class="fa fa-twitter"></span></li>
<li><span class="fa fa-google"></span></li>
<li><span class="fa fa-whatsapp"></span></li>
<li><span class="fa fa-envelope-o"></span></li>	<li><span class="fa fa-print"></span></li>		</ul>				<span class="haber-shortinfo">
<span class="haber-kat"><span class="bg">Güncel</span></span> -
<span class="haber-date"> 18:32</span>
<span class="haber-buyut">A <i class="fa fa-plus"></i></span>
<span class="haber-kucult">A <i class="fa fa-minus"></i></span>
</span>
<div class="clear"></div>
</div>
<div class="ilgili-title benzer-title">BENZER HABERLER</div>
<ul class="benzer">
<li>
<a href="https://www.cumrapostasi.com/aile-boyu-ayni-universiteden-mezun-oldular/" class="resim">
<img src="https://www.cumrapostasi.com/wp-content/uploads/2017/10/aile-boyu-ayni-universiteden-mezun-oldular.cropped.268x148.jpg" width="268" height="148" alt="Aile boyu aynı üniversiteden mezun oldular" />
<h4>Aile boyu aynı üniversiteden mezun oldular</h4>
</a>
</li>
<li>
<a href="https://www.cumrapostasi.com/ceyrek-altin-ne-kadar-oldu-20-ekim-2017-cuma-altin-fiyatlari/" class="resim">
<img src="https://www.cumrapostasi.com/wp-content/uploads/2017/10/ceyrek-altin-ne-kadar-oldu-20-ekim-2017-cuma-altin-fiyatlari.cropped.268x148.jpg" width="268" height="148" alt="Çeyrek altın ne kadar oldu? 20 Ekim 2017 Cuma altın fiyatları" />
<h4>Çeyrek altın ne kadar oldu? 20 Ekim 2017 Cuma altın fiyatları</h4>
</a>
</li>
<li>
<a href="https://www.cumrapostasi.com/aliagada-onlarca-motosiklete-denetim-yapildi/" class="resim">
<img src="https://www.cumrapostasi.com/wp-content/uploads/2017/10/aliaga-da-onlarca-motosiklete-denetim-yapildi.cropped.268x148.jpg" width="268" height="148" alt="Aliağa&#8217;da onlarca motosiklete denetim yapıldı" />
<h4>Aliağa&#8217;da onlarca motosiklete denetim yapıldı</h4>
</a>
</li>
<li>
<a href="https://www.cumrapostasi.com/sehidin-adi-32-yil-sonra-parkta-olumsuzlesti/" class="resim">
<img src="https://www.cumrapostasi.com/wp-content/uploads/2017/10/sehidin-adi-32-yil-sonra-parkta-olumsuzlesti.cropped.268x148.jpg" width="268" height="148" alt="Şehidin adı 32 yıl sonra parkta ölümsüzleşti" />
<h4>Şehidin adı 32 yıl sonra parkta ölümsüzleşti</h4>
</a>
</li>
<li>
<a href="https://www.cumrapostasi.com/ihlas-haber-ajansi-turkiye-gazetesi-ve-ihlas-pazarlamadan-mehmet-sireciye-hayirli-olsun-ziyareti/" class="resim">
<img src="https://www.cumrapostasi.com/wp-content/uploads/2017/10/ihlas-haber-ajansi-turkiye-gazetesi-ve-ihlas-pazarlama-dan-mehmet-sireci-ye-hayirli-olsun-ziyareti.cropped.268x148.jpg" width="268" height="148" alt="İhlas Haber Ajansı, Türkiye Gazetesi ve İhlas Pazarlama’dan Mehmet Şireci’ye hayırlı olsun ziyareti" />
<h4>İhlas Haber Ajansı, Türkiye Gazetesi ve İhlas Pazarlama’dan Mehmet Şireci’ye hayırlı olsun ziyareti</h4>
</a>
</li>
<li>
<a href="https://www.cumrapostasi.com/71-kacak-gocmen-son-anda-kurtarildi/" class="resim">
<img src="https://www.cumrapostasi.com/wp-content/uploads/2017/10/71-kacak-gocmen-son-anda-kurtarildi.cropped.268x148.jpg" width="268" height="148" alt="71 kaçak göçmen son anda kurtarıldı" />
<h4>71 kaçak göçmen son anda kurtarıldı</h4>
</a>
</li>
</ul>
<div class="clear"></div>
<div class="haber-yorumlar">
<h4><span><i class="fa fa-comments-o"></i> <strong>YORUM</strong> BIRAK</span></h4>
<form action="https://www.cumrapostasi.com/wp-comments-post.php" method="post">
<div id="reply-comment"></div>
<div class="yorum-ust">
<div class="yorum-row">
<i class="fa fa-user"></i>
<input type="text" name="author" value="" placeholder="Adınız soyadınız" />
</div>
<div class="yorum-row">
<i class="fa fa-envelope-o"></i>
<input type="text" name="email" value="" placeholder="E-posta adresiniz" />
</div>
<div class="yorum-row nomargin">
<i class="fa fa-globe"></i>
<input type="text" name="url" value="" placeholder="Web siteniz" />
</div>
<div class="clear"></div>
<div class="yorum-row textarea-row">
<textarea name="comment" placeholder="Yorumunuzu buraya yazınız"></textarea>
<input type="hidden" name="comment_post_ID" value="186523" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0">
</div>
<button class="btn btn-primary yorum-btn"><i class="fa fa-send"></i>YORUM YAP</button>
<div class="clear"></div>
</div>
</form>
<div class="yorum-liste">
<h4><span><i class="fa fa-comments-o"></i> YORUMLAR</span></h4>
<div class="info-ui pt15 pb30"><span>Hiç yorum yapılmamış.</span></div>
</div>
</div>
</div>
<div class="haber-detay-right">
<section class="haberler ">
<div class="title">
<h4><i class="fa fa-check"></i> <strong>EN ÇOK OKUNANLAR</strong></h4>
</div>
<ul class="populars">
<li>
<a href="https://www.cumrapostasi.com/cumra-ilce-jandarmanin-titizligi-ile-kisa-surede-zanlilar-yakalandi/" class="resim"><img src="https://www.cumrapostasi.com/wp-content/uploads/2017/10/20171010_2_26190628_26651550.cropped.90x90.jpg" width="90" height="90" /><span class="bg">01</span></a>
<div class="info">
<strong><a href="https://www.cumrapostasi.com/cumra-ilce-jandarmanin-titizligi-ile-kisa-surede-zanlilar-yakalandi/">ÇUMRA İLÇE JANDARMANIN TİTİZLİĞİ İLE KISA SÜREDE ZANLILAR YAKALANDI</a></strong>
<div class="desc">
Konya&#8217;nın Çumra ilçesinde yanmış otomobilde erkek cesedi bulunmasıyla ilgili 2 kişi tutuklandı. Konya&#8217;nın Çumra ilçesinde yanmış otomobilde erkek cesedi bulunmasıyla ilgili 2 kişi tutuklandı. Alibeyhüyüğü Mahallesi&#8217;nde yanmış otomobilde ceset bulunmasıyla ilgili soruşturma başlatan jandarma ekipleri, aracın Nebahat Ulukavak&#8217;a ait olduğunu belirledi. Cesedin ise kadının, bir gündür kendisinden haber alınamayan oğlu Emre Ulukavak&#8217;a (27) ait olduğu [&hellip;]
</div>
</div>
</li>
<li>
<a href="https://www.cumrapostasi.com/saglik-bakan-yardimcisi-ogutken/" class="resim"><img src="https://www.cumrapostasi.com/wp-content/uploads/2016/11/saglik-bakan-yardimcisi-ogutken_3b1625c.cropped.90x90.jpg" width="90" height="90" /><span class="bg">02</span></a>
<div class="info">
<strong><a href="https://www.cumrapostasi.com/saglik-bakan-yardimcisi-ogutken/">Sağlık Bakan Yardımcısı Öğütken:</a></strong>
<div class="desc">
KONYA (AA) &#8211; Sağlık Bakan Yardımcısı Ahmet Baha Öğütken, organ bağışının yetersiz olması nedeniyle her yıl yaklaşık 3 bin kişinin hayatını kaybettiğini söyledi. Ögütken, Konya Şeker Sanayi ve Ticaret Anonim Şirketi (Torku) çalışanlarının organ bağışına vermiş olduğu katkı dolayısıyla düzenlenen ödül töreninde, Türkiye&#8217;de organ nakli çalışmalarının verimliliğini arttırmak amacıyla 2000&#8217;li yılların başlarında bakanlığın koordinasyonu ve [&hellip;]
</div>
</div>
</li>
<li>
<a href="https://www.cumrapostasi.com/konya-antalya-yolunda-ulasima-kar-engeli/" class="resim"><img src="https://www.cumrapostasi.com/wp-content/uploads/2017/03/konya-antalya-yolunda-ulasima-kar-engeli.cropped.90x90.jpg" width="90" height="90" /><span class="bg">03</span></a>
<div class="info">
<strong><a href="https://www.cumrapostasi.com/konya-antalya-yolunda-ulasima-kar-engeli/">Konya-Antalya yolunda ulaşıma kar engeli</a></strong>
<div class="desc">
İç Anadolu’yu Akdeniz’e bağlayan en kısa yol konumundaki Konya-Antalya yolunda akşam saatlerinde başlayan kar yağışı sonrası ulaşım güçlükle sağlanabildi. 
</div>
</div>
</li>
<li>
<a href="https://www.cumrapostasi.com/otomobil-calip-parkta-cekirdek-yerken-yakalanan-supheliler-tutuklandi/" class="resim"><img src="https://www.cumrapostasi.com/wp-content/uploads/2017/05/otomobil-calip-parkta-cekirdek-yerken-yakalanan-supheliler-tutuklandi.cropped.90x90.jpg" width="90" height="90" /><span class="bg">04</span></a>
<div class="info">
<strong><a href="https://www.cumrapostasi.com/otomobil-calip-parkta-cekirdek-yerken-yakalanan-supheliler-tutuklandi/">Otomobil çalıp parkta çekirdek yerken yakalanan şüpheliler tutuklandı</a></strong>
<div class="desc">
Durum, 22 Mayıs Pazar günü saat 21.30 sıralarında merkez Karatay ilçesi Aziziye Mahallesi Mevlana Müzesi karşı meydana geldi. 
</div>
</div>
</li>
<li>
<a href="https://www.cumrapostasi.com/spor-toto-super-lig-24/" class="resim"><img src="https://www.cumrapostasi.com/wp-content/uploads/2017/02/spor-toto-super-lig.cropped.90x90.jpg" width="90" height="90" /><span class="bg">05</span></a>
<div class="info">
<strong><a href="https://www.cumrapostasi.com/spor-toto-super-lig-24/">Spor Toto Süper Lig</a></strong>
<div class="desc">
Spor Toto Süper Lig’in 22. 
</div>
</div>
</li>
</ul>
</section>
</div>
<div class="clear"></div>
</article>
</div>

</main>
<footer>
<div class="footer-band" data-active="0">
<div class="center">
<span class="sagsol sol"><i class="fa fa-caret-left"></i></span>
<span class="sagsol sag"><i class="fa fa-caret-right"></i></span>
<div class="footer-haber-holder">
<ul class="footer-haber">
<li><a href="https://www.cumrapostasi.com/aile-boyu-ayni-universiteden-mezun-oldular/">Aile boyu aynı üniversiteden mezun oldular<span>20.10.2017 18:32</span></a></li>
<li><a href="https://www.cumrapostasi.com/ceyrek-altin-ne-kadar-oldu-20-ekim-2017-cuma-altin-fiyatlari/">Çeyrek altın ne kadar oldu? 20 Ekim 2017 Cuma altın fiyatları<span>20.10.2017 18:32</span></a></li>
<li><a href="https://www.cumrapostasi.com/aliagada-onlarca-motosiklete-denetim-yapildi/">Aliağa&#8217;da onlarca motosiklete denetim yapıldı<span>20.10.2017 18:32</span></a></li>
<li><a href="https://www.cumrapostasi.com/sehidin-adi-32-yil-sonra-parkta-olumsuzlesti/">Şehidin adı 32 yıl sonra parkta ölümsüzleşti<span>20.10.2017 18:32</span></a></li>
<li><a href="https://www.cumrapostasi.com/ihlas-haber-ajansi-turkiye-gazetesi-ve-ihlas-pazarlamadan-mehmet-sireciye-hayirli-olsun-ziyareti/">İhlas Haber Ajansı, Türkiye Gazetesi ve İhlas Pazarlama’dan Mehmet Şireci’ye hayırlı olsun ziyareti<span>20.10.2017 18:31</span></a></li>
<li><a href="https://www.cumrapostasi.com/71-kacak-gocmen-son-anda-kurtarildi/">71 kaçak göçmen son anda kurtarıldı<span>20.10.2017 18:31</span></a></li>
<li><a href="https://www.cumrapostasi.com/byegmden-gazetecilere-goc-ve-multecilik-semineri/"><span>19.10.2017 15:17</span></a></li>
<li><a href="https://www.cumrapostasi.com/selcuk-universitesi-engelsiz-yasam-birimi-ogrencilerini-bulusturdu/">Selçuk Üniversitesi Engelsiz Yaşam Birimi, öğrencilerini buluşturdu<span>19.10.2017 15:17</span></a></li>
<li><a href="https://www.cumrapostasi.com/helin-palantokenin-babasi-yasadigi-aciya-daha-fazla-dayanamadi/">Helin Palantöken&#8217;in babası yaşadığı acıya daha fazla dayanamadı<span>16.10.2017 16:01</span></a></li>
<li><a href="https://www.cumrapostasi.com/soma-davasinin-19uncu-durusmasi-basliyor/">Soma Davasının 19’uncu duruşması başlıyor<span>16.10.2017 16:01</span></a></li>
<li><a href="https://www.cumrapostasi.com/o-selale-yine-costu/">O şelale yine coştu<span>16.10.2017 16:01</span></a></li>
<li><a href="https://www.cumrapostasi.com/mgkdan-flas-ohal-karari/">MGK&#8217;dan flaş OHAL kararı<span>16.10.2017 16:01</span></a></li>
<li><a href="https://www.cumrapostasi.com/atesin-kahramanlari-itfaiyecilerin-bir-gunu-2/">Ateşin kahramanları itfaiyecilerin bir günü<span>16.10.2017 16:01</span></a></li>
<li><a href="https://www.cumrapostasi.com/doganhisarda-sulama-yatirimlari-hizlandi/">Doğanhisar’da sulama yatırımları hızlandı<span>16.10.2017 15:59</span></a></li>
<li><a href="https://www.cumrapostasi.com/ahmet-simsirgil-cumhurbaskanina-seslendi-lutfen-konuya-el-atin/">Ahmet Şimşirgil Cumhurbaşkanı&#8217;na seslendi: &#8216;Lütfen konuya el atın&#8217;<span>16.10.2017 15:00</span></a></li>
</ul>
</div>
</div>
</div>
<div class="center">
<div class="footer-top">
<a href="https://www.cumrapostasi.com" class="footer-logo"><img src="https://www.cumrapostasi.com/wp-content/themes/wphaber/images/footer-logo.png" height="40" /></a>
<div class="footer-text">
Erol Özkan Matbaa Elektronik Kırtasiye İth. İhr. San.Tic.Şti.
Tel: (0.332) 447 1229 Fax: (0.332)447 2229
Dumlu cad. No:39 Çumra-KONYA
E-posta : cumrapostasi@cumrapostasi.com
Web : www.cumrapostasi.com			</div>
<div class="clear"></div>
</div>
<div class="footer-menu">
<div class="cat-menu">
<div class="cat-menu-title">KATEGORİLER</div>
<ul class="cat-menu"><li><a href="https://www.cumrapostasi.com">Ana Sayfa</a></li>
<li><a href="https://www.cumrapostasi.com/cumra/">Çumra</a></li>
<li><a href="https://www.cumrapostasi.com/cumrapostasi-online/">Gazete</a></li>
<li><a href="https://www.cumrapostasi.com/advertorial/">Advertorial</a></li>
<li><a href="https://www.cumrapostasi.com/bilimteknoloji/">Bilim&Teknoloji</a></li>
<li><a href="https://www.cumrapostasi.com/cumra-haberleri/">Çumra Haber</a></li>
<li><a href="https://www.cumrapostasi.com/dunyadan-haber/">Dünya</a></li>
<li><a href="https://www.cumrapostasi.com/egitim/">Eğitim</a></li>
<li><a href="https://www.cumrapostasi.com/ekomomi-haber/">Ekonomi</a></li>
<li><a href="https://www.cumrapostasi.com/guncel-haber/">Güncel</a></li>
<li><a href="https://www.cumrapostasi.com/ilginc-haberler/">İlginç Haberler</a></li>
<li><a href="https://www.cumrapostasi.com/konya-haberleri/">Konya Haber</a></li>
<li><a href="https://www.cumrapostasi.com/kultur-sanat/">Kültür & Sanat</a></li>
<li><a href="https://www.cumrapostasi.com/magazin/">Magazin</a></li>
<li><a href="https://www.cumrapostasi.com/resmi-ilanlar/">Resmi İlanlar</a></li>
<li><a href="https://www.cumrapostasi.com/saglik/">Sağlık</a></li>
<li><a href="https://www.cumrapostasi.com/siyaset-haber/">Siyaset</a></li>
<li><a href="https://www.cumrapostasi.com/spor-haberleri/">Spor</a></li>
<li><a href="https://www.cumrapostasi.com/tarim/">Tarım</a></li>
<li><a href="https://www.cumrapostasi.com/yasam/">Yaşam</a></li>
</ul>			</div>
<div class="cat-menu">
<div class="cat-menu-title">KURUMSAL</div>
<ul class="cat-menu"><li><a href="https://www.cumrapostasi.com/kunye/">Künye</a></li>
<li><a href="https://www.cumrapostasi.com/cumrapostasi-online/">ÇumraPostası Online</a></li>
<li><a href="https://www.cumrapostasi.com/cumra/">Çumra</a></li>
</ul>			</div>
<div class="clear"></div>
</div>
</div>
<div class="footer-alt">
<div class="center">
<div class="copy">Copyright © 2017 tüm hakları saklıdır.</div>
<div class="right">
<ul class="footer-alt-menu"><li><a href="https://www.cumrapostasi.com/foto-galeri/">Foto Galeri</a></li>
<li><a href="https://www.cumrapostasi.com/video-galeri/">Video Galeri</a></li>
<li><a href="https://www.cumrapostasi.com/cumrapostasi-online/">Gazete</a></li>
</ul>				<ul class="social">
<li><a href="https://www.cumrapostasi.com/feed/"><i class="fa fa-rss"></i></a></li>
</ul>
<span class="yukari" onclick="$('html, body').animate({ scrollTop: 0 });"><i class="fa fa-caret-up"></i></span>
</div>
</div>
</div>
</footer>
<script>
if (!mobile)
$('.menu li a, .akis .resim').hovereffect({ stil: 1 });
$('#slider, .big-slide, .manset-bir, .manset3').tf_slider();
if (lazy)
var lazyinstance = $('img[data-src]').Lazy({ threshold: 400, bind: "event", scrollDirection: 'vertical', effect: 'show' });
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cumrapostasi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cumrapostasi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cumrapostasi.com\/wp-admin\/admin-ajax.php","post_id":"186527"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cumrapostasi.com/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='https://www.cumrapostasi.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.0130717754364 seconds, on 20-10-17 18:34:35 --><!-- via php -->